1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Bruit en accélération sur Passat TDI 140 DSG

Discussion dans 'Trains AR/AV, Direction et Suspensions' créé par sedat_zeki, 26 Juin 2012.

  1. Bonjour,

    Ma passat sw TDI 140 DSG de 10/2006 (175000km) fait un bruit de frotement quand j'accelere...

    A l'arret aucun bruit. Quand je roule et que je garde ma vitesse stable le bruit est moins important (juste quand la voiture prend des bosses et qu'elle balance un peu la le bruit revient). Pas de bruit non plus quand je fais violament des droite-gauche droite-gauche

    On ne l'entend quasi pas en 1 et 2, mais de plus en plus avec les rapports superieur.
    C'est surtout quand il est en pleine charge ou en monté. des que je lache laccelerateur a n'import quelle vitesse le bruit cesse.

    Le bruit ne s'amplifie pas en fonction de la vitesse mais en fonction de la charge du moteur (des lors que lon demande du couple pour avancer)

    Pour info, je viens de changer le support moteur coté boite qui etait completment craqué (limite le moteur valsait dans les virages) et le volant moteur qui etait vraiment HS.

    Je precise aussi que mon volant tremble entre 100 et 120.

    Silentbloc anti-couple?
    galet tendeur? (poulie)
    cremaillere de direction?
    cardans ? Je ne pense pas car verifier par Vw
    ...

    Ce bruit me fait peur, car je viens tout de meme depenser deja 2000€ pour ces réparations et je n'ai plus les moyens d'en refaire.

    Merci d'avance...
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Salut Sedat

    Il faut reprendre les 2 autres points de fixation moteurs également et ensuite suivre la ligne d'échappement, et voir si le contre-couple du moteur ne met pas en contact l 'échappement sur la caisse .

    Sile volant bi-masse vibre, c'est qu 'il a été acheté pas cher sur internet, et il lui-manque les deux équilibrages statiques et dynamiques, c 'est pour cela qu 'il est pas cher .
    Et c'est donc le vilebrequin ou son attache au niveau du palier central qui vont casser .
     
  4. En effet le volant moteur a ete acheté sur webdealauto...

    Je ne peux te dire si c'est le volant moteur qui emet ces vibrations mais ce que je sait c'est qu'apres l'avoir changé le bruit de metal a l'arret c'est arreté.

    Ou ce situe le contre-couple? je voudrais bien le verifier, car J'ai vraiment un doute sur son etat...

    Pour info le suport moteur coté boite etait vraiment cassé en deux, il ne soutenait plus rien du tout et c'est pour cela que le moteur bougeait et venai cogner sur le coté (ou y a les galet tendeur). je me demande justement si cela aurait pas casser le contre-couple?

    sinon, les vibrations du volant je parlait pas du volant moteur mais du volant (direction)... peut etre equilibrage des roues?
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour

    Une roue mal équilibrée fera vibrer le volant entre 80 et 90 KM/h mais au dela il faudra voir pour des vibrations de transmissions : cardans ayant perdu leur graisse par exemple ....

    Le contre couple c'est la résultante du moteur qui s'appuie en charge sur ses silent -blocs , et fini par les fatiguer .

    Sur un avion, si tu mets une hélice trop grande, l 'hélice va tourner dans un sens et le contre couple va faire tourner l 'avion dans l 'autre sens ....
     
  6. Alors....

    Les vibrations ont disparu suite au passage aux roues hiver. J'en déduit que c'etait l'equilibrage des roues...

    Sinon, le bruit de frottement a l'acceleration persiste toujours. On dirait que ça vient du turbo comme si il touchait quelque chose car c'est vraiment quand il est en pleine charge.
    Par contre en 1-2-3 je ne l'entend pas, c'est vraiment a partir de la 4 eme que je l'entend...

    Du coup je roule tout doux avec l'accelerateur.
     
  7. Hello, n'aurais-tu pas forcé un peu sur le silentbloc coté moteur en remplaçant l'autre? j'ai déja lu ça quelque part, du coup le moteur bouge un peu plus qu'avant....et peu toucher qlq chose en pleine charge... Sinon pour le changement du VM, tu l'as fait toi même? si oui ça m'intéresse, je vais devoir faire la même chose sur les même boite/moteur de 2006 aussi, avec 162000 km :)
     
  8. Merci, pour ta reponse....
    En fait au depart j'avais le support moteur coté boite qui etait cassé en deux... du coup le moteur valsait dans les rond point...
    Je l'ai fait changer et je me suis appercu par la suite que le support moteur coté liquide de refroissement a pris cher... il y a des sacré coups de frotement...

    Peut-etre fatigué et abimé?

    Je ne sait pas s'i lfaudrait que je le change...
    Combien y a til de support moteur sur ces voitures?

    Quand tu dit silentblock et ce que c'est la meme chose que support moteur?


    Concernant le VM...
    Je l'ai acheté sur internet et je l'ai fait monter par un mec au black...
    Il a passé tout la journée dessus et c'etait vraiment tres galere...
     
  9. Oui pardon je parle bien des support moteurs. Si je ne m'abuse, il y en un un gros coté boite, un gros coté liquide de refroidissement, et un petit silent bloc sous la voiture pour eviter que le moteur ne fasse des rotation avec le couple :) Si j'étais toi je remplacerais de suite le support moteur coté liquide de refroidissement. et il faudrait vérifier l'état de celui sous le moteur...

    Merci pour les infos sur le VM, je sais que c'est un peu galere, surtout pour déposer la boite.... si le mec était seul il a du souffrir!
     
  10. ils etaient deux et un leve moteur...
    Le mieu pour toi serai d'acheter le VM sur internet puis de trouver un garage qui te le fasse.
    Mais c'est dur a trouvé un garage qui te le fasse... il n'aime pas quand la piece ne vienne pas de chez eux...

    Je vais faire regarder les deux support moteur restant. j'ai ete bete j'aurais du les faire changer les 3 en meme temps, j'aurais ete tranquil.
     
  11. toftek

    toftek Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Golf 3 vr6
    Date:
    03/1993
    Kilométrage:
    200000
    Code Moteur:
    ABV
    Puissance:
    200
    Re : bruit en acceleration (passat tdi140 dsg)

    salut sedat_zeki pour ton tremblement entre 100 ET 120 c est soit une jante voilée ou mal sérrée ou alors un mauvais équilibrage de la roue ou un défault du pneu (plat,hernie,etc....)
     
  12. Publicité Annonceurs

  13. Re : bruit en acceleration (passat tdi140 dsg)

    Bonjour je remonte le sujet,

    le bruit de frottement à-t-il disparu, j'ai exactement les mêmes symptomes que toi, etait ce les silent blocs ?
     
  14. Re : bruit en acceleration (passat tdi140 dsg)

    J'ai aussi les memes symptomes sa venez de quoi?
     

Partager cette page

Chargement...