1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

bruit metalique a l'acceleration en charge

Discussion dans 'V6 (6 cylindres)' créé par guillaume A6 150, 23 Janvier 2012.

  1. bonjour,
    me revoila un probleme resolu et un autre qui apparait!
    alors voila j'ai un bruit métalique en charge a l'acceleration
    ce bruit est situé au coté gauche(conducteur) mais ne s'entend pas vitre fermé
    le bruit se fait entendre des que j'appuie sur l'accelerateur (moteur froid ou chaud) a vitese stabilisé aucun bruit
    j'ai remarqué capot ouvert on entend un soufle ou une prise d'air coté conducteur mais je ne voi pas d'ou il provient
    es ce lié?
    aucun defaut au vag com
    avant de l'amener chez audi je voudrai avoir plusieurs avis
    merci de vos futur reponse
     
    Tags:
  2. Publicité Annonceurs

  3. Re : bruit metalique a l'acceleration en charge

    personne n'a une idée pour ce prob?
    merci d'avance
     
  4. Re : bruit metalique a l'acceleration en charge

    quel genre de bruit métallique?
     
  5. Re : bruit metalique a l'acceleration en charge

    Genre tic tic tic
    On l entend surtout en côte et en ville vitre conducteur ouverte à la demande de couple ( des que j appuie sur l accélérateur )
    Merci de vos réponse
     
  6. Re : bruit metalique a l'acceleration en charge

    première idée injecteur,ou meme poussoir mais faut rechercher en détails avant de ....! sa te semble lié au régime moteur?
     
  7. Re : bruit metalique a l'acceleration en charge

    Les injecteurs sont neufs sauf le pilote les poussoirs Sont bon ( d après Audi )
    Ça ne s emplifi pas avec le régime moteur
    Du même coter que le bruit j ai un sorte de souffle voir prise d air au ralentit
     
  8. Re : bruit metalique a l'acceleration en charge

    J ai peut être une piste un ami mécano ma dit que ce bruit metalique pouvait provenir de la pompe a vide
    À votre avis c est possible?
    Il m'a di de la démonter et de voir si il n y a pas d huile dedans si oui elle est hs
    Quelqu un à déjà eu ce souci?
    Merci pour vos futur réponses
     
  9. Re : bruit metalique a l'acceleration en charge

    ba j'ai démonté la mienne y a pas longtemps mais je l'ai pas ouvert! je peut me tromper mai si ta pompe a vide est hs tu serai emmerdé pour le freinage et les commande turbo ,egr, aprés elle peut etre bruyant mais a vérifier :?
     
  10. Re : bruit metalique a l'acceleration en charge

    oui elle pourait etre bruyant
    une palette cassé dans la pompe qui se balade? je vai demonter tous ca mais bon avec ce temps de m..de je vais devoir attendre un peu.
    aprés si ca serait les poussoirs j'aurai le bruit au ralentit ?
    ou alors un coussinet de bielle mais j'y croi pas trop j'aurai des pertes de puissance?
    merci de vos futur reponses
     
  11. Re : bruit metalique a l'acceleration en charge

    jujux03 toi qui a le meme moteur que moi j'aurai une question
    quand tu es devant ton moteur capot ouvert au ralentit es ce que tu entend une sorte bruit d'air coté droit ?
    merci de ta reponse
     
  12. Publicité Annonceurs

  13. Re : bruit metalique a l'acceleration en charge

    bonjour,
    personnellement, les fois ou j' ai vu des véhicules faire ce genre de bruits c' étais simplement un goujon de pipe d' échappement desserré donc le joint qui se fait la malle sur 5mm et ça fait un tchicthictchic (Pression d' échappement du cylindre correspondant qui se barre) a l' accélération ou quand le moteur force.
     
  14. Re : bruit metalique a l'acceleration en charge

    merci de ta reponse
    je vais regarder au niveau du collecteur d'echappement coté conducteur .
    le probléme est d'avoir accès car y a pas vraiment de place de ce coté et pas de visibilité aussi
    si quelqu'un a une astuce je suis preneur
    merci d'avance
     
  15. Re : bruit metalique a l'acceleration en charge

    moi de mon coté le seul bruit de souffle c'est le visco, c'est un bruit que tu peut pas localiser un peu plus, en gros la tu l'entend moitié moteur coté droit,plus pression,dépression le bruit ? ;)
     
  16. Re : bruit metalique a l'acceleration en charge

    C est plus un bruit de pression mais avec le bruit du moteur c pas simple de localiser
    Comment je peux faire pour avoir accès aux vis du collecteur d'échappement?
    Merci de vos réponses
     
  17. Re : bruit metalique a l'acceleration en charge

    bah! les visses hautes du collecteur sa va etre dur, car des 2cotés y a des durites qui passent devant, après tu peut retirer les plaques moteur et accéder par en dessous pour voir le collecteur coté conducteur pour l'autre faudrait tomber la face avant je pense! et encore tu voit pas grand chose
    question! a tu les joints de cache culbu qui fuits? regarde aussi si c'est pas gras au niveau de t'es collecteur admission au cas ou t'aurai une fuite!
     
  18. Re : bruit metalique a l'acceleration en charge

    Les joints des cache culbu sont neuf et ceux de l admission aussi
    Je vais profiter du rayon de soleil pour essayer d accéder au vis du collecteur
    Je vous tien au jus
    Merci de vos réponses
     
  19. Re : bruit metalique a l'acceleration en charge

    j'ai reussi a accéder au vis du collecteur d'echappement bien tout reserrer mais ce bruit persiste
    demain je demonte la pompe a vide pour voir si il n'y pas de palette de cassé
    la je voi vraiment pas d'ou ce foutu bruit metalique vient
    je pense avoir tout vérifier je sai plus ou regarder
    merci de vos reponses
     
  20. Re : bruit metalique a l'acceleration en charge

    question? c'est pas toi qui a changé les injecteurs? les poussoirs et les arbres ont ils été vérifiés?tu as essayé de pendre un tournevis pour stethoscope pour localiser le bruit?
     
  21. Re : bruit metalique a l'acceleration en charge

    oui les injecteurs ont etaient changé mais pas le pilote
    les poussoirs ont étaient vérifié par audi (conscession) tout est OK mais j'ai pas vérifié moi meme.
    les arbres a came on l'air en bonne etat toujours d'aprés audi (usure normal)
    le bruit est présent qu'en roulant donc j'ai pas pu localiser le bruit avec un tournevis
    si les poussoirs seraient en mauvais etat j'aurais aussi le bruit au ralentit et quand j'accelere a vide ?
    merci de vos reponses
     
  22. Re : bruit metalique a l'acceleration en charge

    bonsoir, les poussoirs en mauvais état font du bruit tout le temps la plupart du temps
    c' est pour ça que je penche pour une quelconque fuite, attention, si un collecteur est desserré il se peut que le joint se coupe ou se détériore et fuie même une fois les collecteurs resserrés dans ces cas la il faut a l' aide d' un petit miroir repérer des traces de suie ou avec un produit qui fais des bulles
     

Partager cette page

Chargement...