1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Bruit moteur a froid au ralenti

Discussion dans 'Moteur TDI' créé par V6fromhell, 31 Octobre 2010.

  1. Bonsoir a tous,
    voici mon problème, depuis plusieurs jours j'entends un bruit bizarre dans le moteur de mon A6, genre flakflakflakflakflak ..., seulement au ralenti et seulement moteur froid :?
    J'entends ce bruit de l'intérieur, de l'extérieur rien et avec le capot ouvert encore moins :D
    Par contre j'ai put noter que quand je fait monter le moteur dans les tours par de petits coups de gaz ce bruit disparait et ré-apparait quand le moteur retombe au ralenti et tout ceci uniquement a froid, a chaud ce bruit n'est plus audible :?
    Quelqu'un aurait-il une idée vers quel organe je doit me penser?
    -:lov1:- -:lov1:-
    :-M
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Bruit moteur a froid au ralenti

    salut,

    côté niveau d'huile cela donne quoi ?

    combien de kms à t'elle l'huile ?

    sinon cela peut provenir de beaucoup de choses en fait

    @+
     
  4. Re : Bruit moteur a froid au ralenti

    Ca ressmelbe a un probleme de poussoir. Au ralentis, la pompe a huile a le moins de pression et avec l'huile froide moins fluideil se peut que le rattrapage se fait mal. Surtout que c'est un point faible sur ce moteur et qu'elle a quand meme quelques km.
    Perso je demonterai pour y jeter un coup d'oeil
     
  5. Re : Bruit moteur a froid au ralenti

    j'ais eut un soucis identique de cliquetits a froid au demarage sur 2.5 l tdi
    quand tu appuie sur la pedale de frein le bruit s'arraite t'il ?
    si c'est le cas c'est ta pompe a vide du syteme de freinage qui et poreuse et cliquette donc defectueuse
    ou alors autre souci possible un injecteur pompes hors service
     
  6. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : Bruit moteur a froid au ralenti

    pas d'injecteur pompe sur un 2.5 ;)

    ce bruit serait plus cote interieur,etant donne que capot ouvert tu n'entends rien. as tu essaye en branchant la clim et en la debranchant :?
     
  7. Re : Bruit moteur a froid au ralenti

    Bonsoir messieurs,
    cet après midi pendant la sieste des enfants je me suis penché sur la voiture.... et en dessous aussi :--0O
    J'ai vérifier les quelques points que vous m'avez énuméré:

    -le niveau d'huile moteur est impeccable, il est juste en dessous du maxi et n'as pas bougé depuis la dernière vidange, elle même effectuée il y à a peine 10.000 km

    -en mettant en route et en enlevant la clim rien ne change,le bruit reste présent

    -j'ai zappé d'essayé en appuyant sur le frein :p

    -par contre j'ai essayé d'écouter d'un autre endroit de la voiture pour voir si j'entends ce bruit de l'extérieur, et effectivement si je me met au niveau de la porte ARG je l'entends (vu qu'à cet endroit le bruit du moulin est estompé)

    - et encore une nouvelle, en me penchant sous la voiture j'ai enlever mon cache protection moteur et j'ai aperçut quelques gouttes d'huile juste sous la boite,il semblerai que l'huile s'échappe de celle-ci, j'ai vérifier le bouchon il est pourtant bien serré!

    Pensez-vous que tout ceci est un rapport? :?

    Je vais quand meme faire une vidange de boite cette semaine et contrôler le niveau, dans tous les cas, ca lui fera que du bien :D
     
  8. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : Bruit moteur a froid au ralenti

    tu as du mal a passer certains rapports?
    la fuite d'huile se trouve cote gauche ou droit quand tu es face au vehicule
     
  9. Re : Bruit moteur a froid au ralenti

    Au niveau du passage des rapport je n'ai rien noté de spécial si ce n'est effectivement quelques rapport difficiles comme la 1ère ou la 3ème mais elle le faisait déjà un peu quand j'ai acheté la voiture en janvier dernier.
    Pour la fuite elle n'est pas plus a gauche qu'à droite, les gouttes sont dispersées un peu partout sur le carter et tout le dessous de la boite est plein d huile :evil:
     
  10. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : Bruit moteur a froid au ralenti

    on va attendre ta vidange pour des infos
    mais moteur tournant la boite ne te ferait pas de bruit car pas de rapport engage
    pour ta vidange 2.3l viscosite 75w90 ;)
     
  11. Re : Bruit moteur a froid au ralenti

    ok pas de souci je te tiens au courant des que la vidange est faite, je pense la faire mercredi matin car demain matin je dois me rendre au centre des impôts pour payer cette maudite taxe d'habitation :mad::

    Merci pour les infos sur la contenance et la viscosité, j'allais justement te demandé ;)
     
  12. Publicité Annonceurs

  13. Re : Bruit moteur a froid au ralenti

    Bonsoir,
    alors voici quelques news, des bonnes et surtout des mauvaises :evil:
    Donc pour ce qui est de la vidange de boite, et bien impec, je l'ai faite ce matin, les rapports passent mieux mais rien de bien grandiose non plus :D
    Donc suite a ca j'essai la voiture et la.... ce pu*ain de bruit est toujours la!! :mad::
    Donc hop je relève la caisse, ouvre le capot, enlève les divers caches, me muni de la baladeuse et commence a inspecter ...:-_:
    (entre temps je me suis apercut que la fuite avait grossi et qu'elle ne vient pas de la boite :mad::)
    Donc première constatation, ca pisse l'huile tout le long de la culasse coté conducteur en partant du haut, donc déja cache culbu a changer, que j'ai immédiatement commandé :--:
    Par contre ma question est:

    Mon bruit serait-il une histoire de poussoir ou de linguets comme on voit un peu partout sur le forum sur ce moteur?
    (je dois dire que j'ai un peu peur de ce que je vais découvrir en ouvrant les caches culbu :--:)

    Et une toute autre question qui na rien a voir mais qui m'intéresse quand meme:
    Comment voit-on qu'une voiture ne tourne pas sur tous ces cylindres?

    Merci a tous
    :-M
     
  14. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : Bruit moteur a froid au ralenti

    pour la derniere question tu as vag com ,tu peux controler tes injecteurs par rapport a l'injecteur pilote

    ca peut etre ton joint cache culbu mais verifie aussi au niveau de la pompe a vide au cul de cette culasse il y a un joint torique des fois que ce soit lui

    pour les linguets il faut ouvrir et constater
    tiens nous au jus ;)
     
  15. Re : Bruit moteur a froid au ralenti

    Un moteur qui ne donne pas sur tout ses cylindres ça s'entend bien et ce n'est pas un simple claquement, et en plus ça vibre. Normal il y a un déséquilibre.
    Pour ton cas, fait une inspection au niveau des tes linguets et poussoirs, et si ça persiste fait controler tes injecteurs. N'attends pas trop car un injecteur qui déconne peut faire de gros dégâts.
     
  16. Re : Bruit moteur a froid au ralenti

    Salut drision et merci pour ton aide,
    Pour les joints de cache culbu, je les reçoit demain normalement donc je pense faire ca dimanche et je verrai si il y a un problème ou non en démontant (je prendrais des tofs si je peut).
    Concernant le joint torique de pompe a vide, si celui ci est mort, je peut simplement le changer ou je doit changer la pompe complète?
    Pour le VAG COM pas de souci,je vais faire ça aussi dimanche, en essayant de pas me planter de module car je suis encore novice pour l instant avec ce "joujou" :D

    Sinon, bizarrement ce matin comme il ne faisait pas froid, au premier démarrage, aucun bruit du tout, plus ce claquement -:gne:- et elle n'as pas claqué de la journée sauf ce soir en quittant le boulot a 20h car le froid tombait :?
     
  17. Re : Re : Bruit moteur a froid au ralenti

    Salut dewotine,
    oui je m'occupe de tout ça ce week-end, mais je ne m'inquiète pas sur le fait de tourner avec tous les cylindres ou non car elle a encore bien toute sa pêche et tout
     
  18. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : Bruit moteur a froid au ralenti

    si le joint de la pompe a vide est mort tu dois pouvoir le changer tout seul
    pour le controle injecteur

    moteur a temperature (90°)
    lancer vag com
    cliquer sur select
    cliquer sur engine01
    cliquer sur measuring blocks-08
    selectionner groupe 13 et 14 la tolerance est de -1.5 a +1.5
     
  19. Re : Bruit moteur a froid au ralenti

    Salut drision,
    merci pour tes précieux conseils, je vais mettre tout ca en oeuvre demain.
    sinon pour les poussoirs et autres mon père me dit que si a chaud je n'est aucun bruit ca n'est pas en train de gripper, j'espère qu'il a raison :--:
     
  20. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : Bruit moteur a froid au ralenti

    je dirais que le bruit serait tout le temps present quand c'est mort c'est mort chaud ou pas ;)
     
  21. Re : Bruit moteur a froid au ralenti

    Salut,
    c'est bon,joints de cache culbu changés hier, R.A.S, tout est nikel, rien de cassé, rien de grippé, aucune marque nul part sauf sur les cames mais normal c'est l'usure du temps, pi elle a quand même 275mil la titine :D
    Il y avait donc bien de l huile dans les cache culbu (et sur les culasses :evil:, il était donc temps de les faire) donc je pense pas que la pompe a huile est un problème comme pensait VWSeb au début de ce topic :--:
    J'en ai profité pour faire une vidange moteur et démonter mon turbo complètement pour le contrôler et le nettoyer!
    Voila, par contre ce claquement est encore et toujours présent a froid :mad::
    D'ou cela peut donc venir?
    volant moteur, embrayage...??

    Ps: je n'ai pas pris de photos vu que le tout est en bon état
     
  22. Re : Bruit moteur a froid au ralenti

    J'ai oublié de dire, pour le test des injecteurs avec VAG COM, je n'ai pas eut le temps de le faire, je vais essayer de faire ca dans la journée ou au pire demain matin et vous dirais ce qu'il en est. ;)
     

Partager cette page

Chargement...