1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

bruit train avant droit

Discussion dans 'Trains AR/AV, Direction et Suspensions' créé par casio1789, 21 Septembre 2015.

  1. casio1789

    casio1789 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    SHARAN TDI CR 2.0L 140CV BLUEMOTION
    Date:
    04/2012
    Kilométrage:
    115000
    Code Moteur:
    EA189
    Puissance:
    140
    bonjour a tous

    j'ai un petit souci ;) de bruit a l'avant droit lorsque je passe sur des petites bosses qui persistent, ça claque comme quand les biellettes sont fatiguées,
    j'ai attendu de recevoir mes amorto pour voir ça, donc changés mes 2 amorto, les 2 biellettes de barre stabi,
    et toujours ce petit bruit claquement sur les petites bosses en cherchant sur le net , je suis tombé sur ça :


    j'ai donc changé l'appareil d'appui de balancier ou dit coupelle de suspension, qui avait effectivement du jeu,
    pensant la partie gagné , a mon teste de roulage déçu c'est pareil !!! :(

    je ne sais plus demande votre aide !!

    quand la roue est levé en bougeant la roue de droite a gauche pas de bruit, biellette direction ok,

    merci d'avance
     
    Tags:
  2. Publicité Annonceurs

  3. rascal44

    rascal44 Nouveau

    Marque:
    Volkswagen
    Modèle:
    passat 130cv
    Date:
    01/2001
    Kilométrage:
    40.000
    Code Moteur:
    avf
    Puissance:
    99
    Bonsoir de la part de Rascal44
    STP Regarde les deux silembloc de la bar Stabilisatrice
    normalement il son comme un petit cylindre coupé pour pouvoir les insérés dans la bar stabilisatrice qui est ronde sur ma titine
    coordialement
     
  4. casio1789

    casio1789 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    SHARAN TDI CR 2.0L 140CV BLUEMOTION
    Date:
    04/2012
    Kilométrage:
    115000
    Code Moteur:
    EA189
    Puissance:
    140
    Merci Rascal44, effectivement c'etait bien ça , mais je l'ai decouvert avant ton post, merci pour tes reponses ;)
     
  5. jef 62

    jef 62 Accro

    Marque:
    Audi
    Modèle:
    A4 2.0 tdi 136 advanced édition plus
    Date:
    10/2011
    Kilométrage:
    48000
    Code Moteur:
    cjcb
    Puissance:
    136
    hello .
    je viens de changer mes silentbloc de barre stab sur ma polo mais ça grince toujours .
    faut t'ils les graisser ou pas , ou est ce du au mauvais du diamètre intérieur des silentbloc car pas sur d'avoir pris le bon diamètre car 3 tailles différentes
    merci d'avance pour vos réponses .

    jef
     
  6. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Bonsoir,

    Il faut choisir les silentblocs correspondant au diamètre de la barre.

    Pas mettre de graisse , un peu de vaseline éventuellement.

    Fais un test avec la barre désaccouplée tu verras bien si cela grince tjrs , il faudra chercher autre part.

    @+
     
  7. jef 62

    jef 62 Accro

    Marque:
    Audi
    Modèle:
    A4 2.0 tdi 136 advanced édition plus
    Date:
    10/2011
    Kilométrage:
    48000
    Code Moteur:
    cjcb
    Puissance:
    136
    salut .
    merci Charlydiag .
    effectivement je me suis trompé de 1 millimètre sur le diamètre de mes nouveaux silentbloc :_O .
    merci pour l'info je testerais avec la barre désaccouplée :-S2
     
  8. azmangt

    azmangt Nouveau

    Marque:
    Volkswagen
    Modèle:
    Polo Flight
    Date:
    05/1997
    Kilométrage:
    301956
    Code Moteur:
    AEY
    Puissance:
    64
    Bonjour,

    Je me permets de déterrer le sujet parce que j'ai un souci avec ma polo flight 1,9 SDI de 1997.
    Elle a un peu plus de 300000 km, tout ce passait bien, mais depuis quelques semaines j'entends un bruit bizarre sur le train avant.
    Le bruit apparait du coté avant droit et ce quelque soit l'état de la route. C'est un bruit qui fait un peu "flop-flop" ou "clop-clop".
    J'ai essayé d'enregistrer le bruit mais le son n'est pas bon. J'ai réussi à trouver sur youtube une vidéo dans laquelle on entend bien le bruit et qui est exactement le même que le mien.
    Il apparait également dans les mêmes conditions et circonstance. Voici le lien:



    J'ai pensé dans un premier temps qu'il s'agissait du cardan, je l'ai remplacé mais le bruit est toujours là.

    Merci pour votre aide parce que là je suis perdu.

    Merci.
     

Partager cette page

Chargement...