1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Ca y est je l'ai... mais...

Discussion dans 'Moteur TDI' créé par vigvig, 8 Décembre 2006.

  1. vigvig

    vigvig Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    09/2001
    Kilométrage:
    274000
    Code Moteur:
    AWX
    Puissance:
    7
    Bonjour à tous,

    Ca y est je l'ai ma Passat, pour rappel, reprise de ma Xantia, achat dans un garage d'une Passat, 2001, 100600km, garantie 1 an, état exceptionnel... Tout pour etre heureux quoi !!! Sauf que la voiture étant en hall d'expo je n'avais pas fait d'essai, bah vi quoi je me suis dit "Je suis chez VW pas besoin !!!" Enfin bref ce soir j'en prends possession (enfin ma femme vu que j'avais ma voiture de fonction...) et en arrivant ma femme me dit "ELle avance pas la voiture, y a un Turbo ??? Je veux récupérer ma Xantia !" Glurps... Je la prends je l'essaye et effectivement, y a rien sous la pédale, mais rien de chez rien, aucun effet Turbo, super linéaire jusqu'en zone rouge (juste tester une fois à chaud de la pousser)... Enfin bref elle n'avance pas !!! Je ne comprends pas que VW ait pu laisser partir une voiture comme ca!!! Enfin bref, on parie sur quoi, Débimètre, Turbo grippé ? Bon j'y vais demain matin mais je suis vert !!!

    Les photos arrivent dès que possible !

    A +
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Ca y est je l'ai... mais...

    Ouais les boules... tiens nous au courant
     
  4. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Ca y est je l'ai... mais...

    c'est le super bouboules tu veux dire !

    :eek:

    si ça fume pas ... c'est peut-etre le débimètre ... ils vont te le dire chez VW ... tu peux peut-etre négocier un petit truc là, non ?

    En tout cas bon courage

    8)
     
  5. vigvig

    vigvig Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    09/2001
    Kilométrage:
    274000
    Code Moteur:
    AWX
    Puissance:
    7
    Re : Ca y est je l'ai... mais...

    Ok merci je vais voir ca ! Donc si c'est le débimètre est ce que le service rapide du samedi peut me le faire ? En tous cas je vais demander une remise pour mes tapis de voiture :D :D :D
     
  6. Re : Ca y est je l'ai... mais...

    Non ils peuvent te les ouvrir.... ;)
     
  7. vigvig

    vigvig Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    09/2001
    Kilométrage:
    274000
    Code Moteur:
    AWX
    Puissance:
    7
    Re : Ca y est je l'ai... mais...

    Euhhh ouvrir les boules c'est ca ??? :D :D :D Nan tu voulais dire me les offrir !!!
     
  8. Re : Ca y est je l'ai... mais...

    :lol: viiiiiii
     
  9. Re : Ca y est je l'ai... mais...

    Hello:

    alors là, MDRRRR, mais alors MDRRRRRRRRRRRRRRRRRRRRRr

    Figure toi que le jour ou j'ai acheté ma golf 4 TDI 115, il y a 4 ans, j'avais vécu exactement vécu la même situation que toi, trait pour trait!

    On l'achete chez VAG? ma femme la ramene, moi, je conduit l'auto qui nous a emmené, et en descendant, elle me dit que la bagnole n'avance pas.....

    Le lendemain, on va chez VAG: Turbo grippé, ils l'ont changé
    Car, si l'auto est resté longtmeps sans tourner, ça arrive tres tres frequemment.
    Mon cousin aussi vécu la même situation: achat d'une BORA TDI 115 restée 1 mois sur parc

    Par contre, en cas de turbo grippé, normalement, si tu remet le contact, ça repart normalement.?????
    Enfin, tout ça pour dire, qu'en réalité, t'as de la chance, OUI OUI, de la chance!! car elle aurait finit par gripper un jour! comme tous les TDI apres 100.000Km!
    sauf que là, il vont te mettre surement un turbo neuf, et tu va pouvoir repartir pour 100.000Km tranquil....
    Mieux vaut que ça t'arrive maintenant, même si c'est rageant quand on claque autant d'argent, c'est la meilleure chose qui pouvait t'arriver, çar là, c'est à LEURS frais!!!!
    @++++
     
  10. vigvig

    vigvig Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    09/2001
    Kilométrage:
    274000
    Code Moteur:
    AWX
    Puissance:
    7
    Re : Ca y est je l'ai... mais...

    Bon bah merci de ton réconfort !!! Mais bon dans la garantie ils doivent preter une voiture, donc bon pas question qu'ils pretent une vieille caisse pourrie essence, vu le kilométrage que ma femme fait chaque jour !!! Enfin bon si j'ai bien compris je suis pas prêt d'en profiter de ma voiture...

    Le pire c'est qu'étant d'une famille Citroeniste je me suis vanté de passé chez VW... Alors là on va se foutre de moi... Mais bon c'est comme ca... Sinon pour le reste super caisse, chassis ferme (pas encore pu l'essayer à "Haute vitesse" -:pilot2:- ) mais ca promet... Bien ferme, aucun bruit paraiste dans l'habitacle quand on prends une route "défoncée" ( ca ca change des voitures francaises...)

    Enfin bon je vous tient tous au courant, merci des infos et les photos de la belle (enfin plutot la bête que la belle en ce moment) dès qu'il fait beau (pas avant un bon bout de temps... je suis en Normandie mdrrr)

    A +
     
  11. vigvig

    vigvig Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    09/2001
    Kilométrage:
    274000
    Code Moteur:
    AWX
    Puissance:
    7
    Re : Ca y est je l'ai... mais...

    Bon bah des nouvelles (eh oui c'est du rapide...). Je suis redescendu admirer ma belle voiture, je me dis, bon je vais refaire un tour, je démarre, j'accélère un p'tit peu (elle était froide, j'suis pas un goret quand meme) et zou collé au siège ! Punaise ca pousse... J'attends que ca chauffe je pousse les rapports et ca pousse terrible !!! Arrivé au rond point ca redevient faible.. je m'arrete, coupe le contact, redémarre et zou c'est parti pour un coup de pied au bippppp (je m'autocensure non mais oh :D:D:D )... et j'ai fait une bonne ballade, ca pousse nickel !!! Donc bon ca a l'air mieux mais ca vient de quoi ??? Elle fume pas rien, j'ai trouvé en démarrant le ralenti p'tete pas nickel (c'est p'tete qu'une impression heinn...) !

    Merci d'avance de vos lumières mais demain matin je suis à 8h30 chez VW !!!
     
  12. Publicité Annonceurs

  13. Re : Re : Ca y est je l'ai... mais...

    Eh ben voilà! c'est ce que je te demandais ds mon post: si tu coupe le contact, est-ce qu'elle repart?
    Bah c'est la tige de Geometrie variable qui est grippée. Si VWveut juste te la décripper, REFUSE, en expliquant que cela va recommencer, et demande un changement de turbo!
    Comme ça, tu repars avec un turbo neuf... le top quoi!
    lol! exactemment comme moi et mon cousin!
    Comme quoi, les TDI n'acceptent pas de rester 1 mois ou + immobilisés...
     
  14. Re : Ca y est je l'ai... mais...

    C'est bon à savoir, donc nos TDI sont fragiles....
     
  15. vigvig

    vigvig Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    09/2001
    Kilométrage:
    274000
    Code Moteur:
    AWX
    Puissance:
    7
    Re : Ca y est je l'ai... mais...

    Salut,

    Bah écoute j'ai été voir le mécano ce matin la voiture va etre vérifiée à la révision des 2000Kms (gratuite) ou 1 mois et le technicien pense au débimètre, qui se réinitialise en coupant le contact... Si la tige de la géométrie variable était grippée, comment pourrait-elle se dégripper en coupant et en remettant le contact ??? J'ai du mal à y croire... Ceci dit je ne mets pas tes propos en doute, je suis juste sceptique...

    Merci de tes conseils en tous cas.

    PS : Un vrai bonheur à conduire la Passat !!!
     
  16. ManuLeMalin

    ManuLeMalin Locataire

    Marque:
    Audi
    Modèle:
    A4
    Date:
    02/2010
    Kilométrage:
    100000
    Code Moteur:
    CAHA
    Puissance:
    170
    Re : Ca y est je l'ai... mais...

    A voir. Il y a de nombreux posts la dessus. Cela peut être un problème de géometrie variable du turbo qui effectivement se réinitialise aprés coupure du moteur. Est-ce que cela t'arrives en poussant les rapports ou pas???? -:gne:-
    Tu peux toujours manoeuvrer à la main la tige de la géométrie variable et voir.....
    Mais enfin la voiture sort d'une concession Vw donc ils sont forcément efficaces et performants...... :-w :-w
     
  17. vigvig

    vigvig Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    09/2001
    Kilométrage:
    274000
    Code Moteur:
    AWX
    Puissance:
    7
    Re : Ca y est je l'ai... mais...

    Bah en fait du coup une fois chaude, j'ai testé la voiture et c'est nickel sur tous les rapports !!! et ce même jusqu'à des vitesses pas du tout autorisées (pas bien je sais mais c'est pour faire un essai ), donc bon je verrai mais vu l'état de la voiture je pense que l'ancien proprio était plutot du style à y aller tranquille...
     
  18. Re : Ca y est je l'ai... mais...

    Et oui , les boules !!!! : mad:: :mad::
    Ca commence plutot mal , ton premier contact avec une VW . Si ton probleme vient du débimétre , je pense que le garage qui te l'a vendue te le changera sans difficulté , pour la bonne raison qu'il faut 15 MINUTES pour le remplacer et que le prix de la piéce à considérablement baissé . Si par contre c'est ton turbo , alors prépares toi a te battre pour avoir gain de cause .
    J'espére pour toi , que ton garagiste est de bonne foi .Pas du genre grande concession .
    Bon courage pour la suite .
    A+spad
     
  19. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Ca y est je l'ai... mais...

    Attention, de mémoire un DM hs est hs pour de bon, il ne s'initialise pas puisque ce n'est qu'un capteur tout bete.
    S'il est encrassé, y'a rien à faire, et ça fonctionne jamais !

    Là c'est vraiment symptomatique d'un turbo qui est encrassé :? ce sont les aubes du turbo qui sont encrassées par la calamine et autres résidus en tout genre.
    Un des signes c'est le fait de la perte de puissance qui revient apres coupure et redémarrage du moteur (le calculo est réinitialisé).

    Mais en fonction de l'encrassement ça disparait ou ça revient ... dnas ton cas, il y a fort à parier que le fait de rester immobile pendant un certain temps à coller les aubes qui à force de rouler se sont décollées en quelque sorte. Il arrive que si l'encrassement est faible, il suffisse de "taper" un peu dans les tours pour tout décoller ... ce qui probablement ton cas ;)

    AMuses toi bien ... mais prudence ;)
     
  20. Re : Ca y est je l'ai... mais...

    Bien possible que ce soit le turbo mais ne pas négliger la piste du débitmètre.
    Personnellement j'ai eu un débitmètre qui a commencé à lâcher par intermittence et dont le fait d'arrêter le moteur puis de le redémarrer supprimait le pb de mq de puissance. Depiis le dm a ét changé mais pas le turbo et ça marche bien.
    Pour info.
     
  21. Re : Re : Ca y est je l'ai... mais...

    Un débitmetre qui se réinitialise??????????????
    Non mais on touche le fond là....
    Sans déconner, j'hallucine quand j'entends qu'un mécano VAG puisse sortir ça.... Un débitmetre ne fonctionne plus quand il est encrassé, et là crasse, ça ne se réinitialise pas :-w :-w

    Pour ta GV, c'est en fait le grippage de GV qui entraine une surpression, et donc, le turbo se met en sécurité (mode dégradé).
    Une fois le contact coupé puis remis, ce mode purement electronique est annulé. C'est un peu comme un fusible que tu changerais a chaque fois que tu remets le contact....
    Mais je paris ce qu'on veut que c'est ta GV qui est grippée, donc, turbo a changer. j'en suis sur et certain!
     

Partager cette page

Chargement...