1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Caddy ne démarre plus...

Discussion dans 'Equipements électriques' créé par marti, 19 Juin 2011.

  1. Bonjour,

    Mon Caddy ne démarre plus.
    J'ai fait bon nombre de forums mais aucun ne répond à mon attente:

    Quand je mets le contact, le tableau de bord s'allume, le ptit "clic" se fait entendre dans un délai normal.
    Et puis je veux démarrer, et là rien ne se passe, aucun bruit.

    Beaucoup parlent du "relais 109" mais en démontant l'abitacle sous le volant à gauche je ne trouve pas ce relais 109: j'ai trois relais 449, un 460, un 53, deux 404.

    Quelqu'un a t'il une piste?
    soit un équivalent du relais 109 ou la possibilité qu'il n'existe pas sur mon modèle de Caddy VAN TDI 105 ch 2004?

    Merci d'avance pour votre aide...
     
    Tags:
  2. Publicité Annonceurs

  3. fred8400

    fred8400 Locataire

    Marque:
    Audi
    Modèle:
    a6
    Date:
    09/2000
    Kilométrage:
    341000
    Code Moteur:
    AKE
    Puissance:
    180
    Re : Caddy ne démarre plus...

    N'oublier pas de regarder dans le boiter etanche du calculateur qui se trouve sous le capot coter pilote il y as un ou deux fusible la aussi et peut-etre bien le 109...

    fred
     
  4. Re : Caddy ne démarre plus...

    Oui Fred,

    J'ai bien vérifié la boite sous le capot, il y a une bonne tripotée de fusibles (que j'ai vérifié) et quelques relais mais pas le 109!

    ô toi, possesseur de Caddy qui a eu à changer ton relais 109, si tu me lis :--:

    Et évidemment rien n'est précisé dans le schéma de fusibles du manuel de l'utilisateur!
     
  5. fred8400

    fred8400 Locataire

    Marque:
    Audi
    Modèle:
    a6
    Date:
    09/2000
    Kilométrage:
    341000
    Code Moteur:
    AKE
    Puissance:
    180
    Re : Caddy ne démarre plus...

    tu as de quoi le passer un diag ? un petit coup de vag-com pourrais aider...

    apré ce que tu pourais faire c'est regarder sur la prise du calculateur genre si tu as un bon gros fils rouge le tester avec un multimétre pour voir si il est alimenter. si il n'y as pas de jus deja ca va reduire le chant de rechérche... j'ai deja lu quelque par que le relais 109 pouvais etre aussi un relais 30... a voir si tu en as un...

    fred
     
  6. Re : Caddy ne démarre plus...

    Non je n'ai pas la boite de diag.
    Je vais regarder pour le fil rouge et le relai 30, merci!
     
  7. Re : Caddy ne démarre plus...

    Bonjour,
    d'après ce que tu dis, le problème ne vient pas du relais 109. Le relais 109 si il est H.S ne te permet pas de démarrer, c'est vrai, mais fait quand même tourner le démarreur, a moin que je me trompe ...
    Pour info un relais 109 quand il est H.S tu n'a pas de préchauffage, donc si ta le voyant de préchauffage qui est allumé normalement ben ya pas de souci du cote du relai
     
  8. Re : Caddy ne démarre plus...

    OK Mohakiller,

    Alors je n'ai plus qu'à envoyer ma voiture chez le garagiste, car passé cette hypothèse, je suis perdu...

    Fred,

    Pas de relai 30 dans mes relais, et j'attends toujours le multimètre d'un ami pour regarder ça.

    Merci
     

Partager cette page

Chargement...