1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Diagnostique chrisaudi: mon ventilateur de refroidissement tourne tout le temps

Discussion dans 'V6 (6 cylindres)' créé par chrisaudi, 3 Juillet 2016.

  1. chrisaudi

    chrisaudi Nouveau

    Marque:
    Audi
    Modèle:
    A6 ALLROAD 3.0 TDI
    Date:
    12/2007
    Kilométrage:
    258000
    Code Moteur:
    4FHAS
    Puissance:
    233
    salut à tous,



    j'ai le problème suivant: le ventilateur de refroidissement s'enclenche en 2e vitesse dès le démarrage de la voiture, même à froid et s'éteint 30 secondes après avoir coupé le contact.

    Je précise que ma voiture a 2 ventilateurs, celui de la clim se déclenchant et s'arrêtant normalement.

    Apres diagnostique vagcom, voici le defaut qui sort

    P0694 activation du ventilateur de radiateur 2 court circuit au pole +



    Avez vous déjà eu le problème?

    Qu'en pensez vous?
     
    Tags:
  2. Publicité Annonceurs

  3. tozalic

    tozalic Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    golf v tdi 105ch
    Date:
    10/2004
    Kilométrage:
    285000
    Code Moteur:
    bkc
    Puissance:
    105
    C'est ton volet papillon qui foire je pense, ça a du péter le fusible et c'est pour ça que tu as l'erreur du ventilo vu qu'ils sont sur le même circuit ...fusible 10 A.
     
  4. tozalic

    tozalic Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    golf v tdi 105ch
    Date:
    10/2004
    Kilométrage:
    285000
    Code Moteur:
    bkc
    Puissance:
    105
    ou alors:P0694 Code de défaut:
    Motoventilateur de refroidissement 2 – court-circuit sur l'alimentation

    Cause possible:
    Faisceau en court-circuit sur l'alimentation, motoventilateur de refroidissement, calculateur de gestion moteur
     
  5. chrisaudi

    chrisaudi Nouveau

    Marque:
    Audi
    Modèle:
    A6 ALLROAD 3.0 TDI
    Date:
    12/2007
    Kilométrage:
    258000
    Code Moteur:
    4FHAS
    Puissance:
    233
    Mais j'aurais un autre défaut je pense: le papillon + le ventilo?
    on parle bien du papillon des gazs d echappement?
     
  6. Patoche57

    Patoche57 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran 1,9 Tdi
    Date:
    03/2008
    Kilométrage:
    138600
    Code Moteur:
    BXE
    Puissance:
    105
  7. chrisaudi

    chrisaudi Nouveau

    Marque:
    Audi
    Modèle:
    A6 ALLROAD 3.0 TDI
    Date:
    12/2007
    Kilométrage:
    258000
    Code Moteur:
    4FHAS
    Puissance:
    233
    si le corps papillon était défectueux, je l'aurais senti niveau puissance et le fusible grillé ferait que mon ventilateur ne tourne plus?
     
  8. Patoche57

    Patoche57 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Touran 1,9 Tdi
    Date:
    03/2008
    Kilométrage:
    138600
    Code Moteur:
    BXE
    Puissance:
    105
    Re,

    Tu n'auras pas de perte de puissance. La prochaine fois que tu coupes ton moteur, écoutes si tu n'as pas un vombrissement, genre moteur électrique bloqué, de quelques secondes, une fois le moteur éteint. Cela vient du fait que ton boîtier se remplit d'huile avec le temps, inondant donc toute ton électronique et te faisant sauter le fusible.

    Ci dessous un lien qui te donneras quelques infos sur ce soucis.
    http://www.touranpassion.com/forum/topic9108.html

    Bon courage.
     
  9. mikey30900

    mikey30900 Nouveau

    Marque:
    Seat
    Modèle:
    leon
    Date:
    06/2006
    Kilométrage:
    158000
    Code Moteur:
    BKD
    Puissance:
    140
    Bonjour chrisaudi,

    J'ai déjà eu ce problème ça venait du bloc complet des ventilos c'est une maladie sur les voiture du groupe VAG.
     
  10. chrisaudi

    chrisaudi Nouveau

    Marque:
    Audi
    Modèle:
    A6 ALLROAD 3.0 TDI
    Date:
    12/2007
    Kilométrage:
    258000
    Code Moteur:
    4FHAS
    Puissance:
    233
    Salut,



    problème résolu, il s'agit bien du ventilateur, j'ai testé celui acheté d'occaz en le branchant sur la voiture, il se comporte normalement.

    Reste plus qu'à le remplacer.

    Je pense que c'est le module juste avant qui est en court circuit.

    Avez vous le tuto pour la face avant de l'A6?



    Merci pour votre aide.
     

Partager cette page

Chargement...