1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Claquement moteur 1.4 MPI 8V 60Ch

Discussion dans 'Moteur Essence' créé par diabolo77, 16 Octobre 2015.

  1. Bonsoir à tous,

    Je viens d'acheter une Seat Cordoba 1.4 MPI Fresh de 2001 (moteur AUD 8v) avec 130Mkm au compteur.
    L'entretien (vidange + tous les filtres) à été fait à 126Mkm, facture à l'appui.

    Je trouve que le moteur fait un bruit de diesel, surtout à froid.
    J'ai un copain qui avait une polo avec le m^me moteur et je me souvient qu'il était plutôt silencieux...

    L'ancien proprio a fait mettre de la 15w40 par son garagiste, j'ai lu sur la notice de la voiture que la 10W40 était préconisée.

    Est-ce pour cela que le moteur claquerait à froid?
    Est-ce que l'emploi de la mauvaise huile aurait pu endommager ou ferait claquer les poussoirs hydrauliques par exemple?

    Merci d'avance pour votre aide,
     
    Tags:
  2. Publicité Annonceurs

  3. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Salut diabolo77,

    Oui, je pense que ces claquements sont dus à cette huile trop épaisse à froid. Elle n'est pas suffisamment fluide pour alimenter les poussoirs. Est-ce que le moteur claque pendant longtemps ou bien c'est juste au démarrage? Est-ce que la 15W40 a été utilisée depuis longtemps, ou bien juste pour la dernière vidange.

    Je serais d'avis de refaire une vidange dans les plus bref délais avec plutôt de la 5W40 100% synthèse (même du premier prix chef Carrouf') et voire si cela s'améliore. Si ce n'est que la fluidité de l'huile, la différence devrait être presque immédiate, ou au moins sur les 500 premiers kilomètres. Sinon, oui, il y a des chances que les poussoirs se soient endommager, car ils ne seraient pas assez lubrifiés à froid.

    A partir de 10W-- et au dessus, ceux sont des huiles toutes, ou en partie, minérales qui tiennent très mal la chaleur et qui ont toutes les chances de se cokéfier. Je ne comprend pas qu'un garagiste puisse mettre ce type d'huile dans un moteur de nos jours. C'est complètement aberrant :-C:--0O:-x!!!

    A++
    Eric
     
  4. Bonjour 3R1C,

    Merci pour ta réponse.

    La vidange a été faite il y a 4000Km, c'est un centre auto, donc je pense que l'ancien proprio a sélectionné l'huile la moins chère (donc grade 15w40).
    Le moteur claque à froid, genre diesel, ensuite le bruit s'estompe à chaud, mais c'est pas le silence qu'on pourrait attendre de ce genre de motorisation....

    Je vais acheter de la 5w40, un nouveau filtre et refaire la vidange.
    J'ai vu sur le net un additif pour les poussoirs hydrauliques, permettant d'améliorer leur fonctionnement lorsqu'ils vieillissent...Tu penses que ça vaut le coup d'essayer?
     
  5. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re-salut diabolo77,

    J'avais utiliser l'additif pré-vidange de Facom sur la Golf et je pense que cela avait aider à nettoyer les conduits de lubrification - problème similaire avec plusieurs années de 10W40 cokéfiée un peu partout dans le moteur. Par contre, ça dépend de l'huile que tu vas mette. Si tu prends de l'huile haute de gamme, genre "Casse -Troll Edje", ce ne sera pas la peine: il y a suffisamment d'additif dedans, donc pas la peine d'en rajouter!

    Pour les additifs spécifiques poussoir, je n'y crois pas trop. Cela estompe peut-être un peu le bruit, le temps de refourguer malhonnêtement le véhicule à quelqu'un d'autres, mais quand les poussoirs sont fatigués, il faut les changer. Tu pourrais toujours déposer le cache culbuteur et tester les poussoirs pour en avoir le cœur net.

    Tiens nous au jus et regardes bien la couleur de l'huile et s'il n'y a pas de limaille lors de la vidange.

    A+
    Eric
     
  6. Dans le cas de cette voiture, je pense que les dégâts dus à l'huile sont limités: Elle était suivie chez SEAT avant la dernière vidange.
    Je ne pense pas retrouver de limaille...
    Tu as une méthode pour tester les poussoirs, une fois le cache-culbus déposé?
    Faut-il déposer l'AAC pour les remplacer?
     
  7. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Salut diabolo77,

    Si ce n'est que pour la dernière vidange qu'ils ont utilisé une huile inappropriée, les dégâts ne devraient pas encore être là. Le temps s'est rafraîchi et les températures ont baissées. Du coup, cela expliquerai beaucoup ces claquements avec de la 15W40.

    Pour vérifier les poussoirs, il suffit d'appuyer dessus avec une réglette en plastique dur, du style démonte pneu. Les poussoirs ne devraient pas bouger.

    Pour les remplacer les coussinets, oui, il faut tomber l'AAC. Pas moyen d'y accéder sinon. Ce qui veut dire qu'il faut prendre soin de bien recaler la distribution après. Sais-tu quand la distribution à été faite? Si c'est récent et qu'elle a été faite en concession, ce serait dommage d'avoir à y toucher.

    Attention, je pensais qu'il était possible sur ce moteur de déposer le cache culbuteur, sans déposer l'AAC. Mais en fait, c'est le cache culbuteur qui maintient en place l'AAC!!!

    Voit déjà en remplaçant l'huile.

    A+
    Eric
     
  8. Ok, je ne touche pas au cache culbuteurs pour le moment.

    J'ai regardé sur les sites internet des principaux pétroliers et systématiquement ils préconisent de la 5w40 pour le moteur AUD, tu as raison.
    Je vais essayer d'abord en remplaçant l'huile, je verrai si le bruit persiste....

    Merci pour tes conseils en tous cas, je te tiendrai au courant...
     
  9. Salut Eric,
    J'ai effectué la vidange cet après midi, j'ai remplacé l'huile par de la 5W40.

    A première vue, le moteur fait le même bruit de diesel à froid, par contre il diminue beaucoup plus vite.
    A l'usage (j'ai fait un petit tour dans mon quartier), le moteur semble plus silencieux.

    J'ai testé également une méthode réamorçage des poussoirs trouvée sur internet: 2500tr/min stabilisé pendant 4 min, puis ralenti pendant 30 secondes.
    Cela n'a pas eu d'effet sur le léger claquement au ralenti.
    Je vais rouler comme cela, je verrai à l'usage si les claquements disparaissent.

    Chose positive également; je me si aperçu que le tube de dépression du mastervac était fissuré, je l'ai réparé...

    Merci en tous cas pour tes conseils, j'irai voir mon garagiste préféré si les claquements à froid persistent....

    @ plus
     
  10. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Salut diabolo77,

    Merci pour ton retour. C'est bon signe si les claquements ont un peu diminué. Après, il faut attendre un peu cela devrait s'améliorer avec les temps.

    Content d'avoir pu t'aider

    A++
    Eric
     

Partager cette page

Chargement...