1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Cliquetis sur v6 3.0 TDI entre 800 et 1400 moteur en charge

Discussion dans 'V6 (6 cylindres)' créé par re2011, 24 Octobre 2013.

  1. Bonjour,

    J'entends un cliquetis moteur entre 900 et 1400 tours environ sur mon V6 3.0 à froid,à chaud mais ce cliquetis peut disparaître par moment.
    Je fais les vidanges en longlife mais tous les 15 000 km, la dernière a 10 000 km et ma B7 a 148 500 km .
    Si vous avez une idée ?


    _____
    Voiture concernée : Audi A4 - ASB - 3.0
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Cliquetis sur v6 3.0 TDI entre 800 et 1400 moteur en charge

    Je reviens sur ce sujet.
    J'ajoute que le bruit de J7 ne se fait entendre que lorsque la température extérieure est inférieure à 10°C.
    Je n'ai pas eu ce bruit de tout l'hiver.
    ce bruit peu disparaitre même si la température extérieure est au dessus de 10°C.

    J'ai changé le débitmètre et la vanne EGR, cela n'a rien changé.

    Le bruit à tendance à davantage disparaitre dans des phases où la température extérieure est supérieure à 10°C, c'est la seule différence.

    J'ai changé le débitmètre car la valeur mesurée était différente de la valeur consigne.

    Pour la vanne EGR qui n'était pas trop encrassé, j'avais un doute sur l'état de sa membrane.

    J'ai profité de ce changement d'EGR pour nettoyer parfaitement l'admission d'air (partie alu et partie thermoplastique) qui n'avait pas plus de 0,5 mm d'épaisseur de calamine et suie (40 000 km entre les deux nettoyages).

    Nettoyage complet au "décapfour" et rinçage à l'eau + liquide vaisselle et nettoyant vitre (le White Spirit est bien aussi mais pas top pour l'environnement et la santé !!!).

    Bref après remontage, pas d'amélioration du problème.

    Je penche pour le capteur de suralimentation qui est situé sur une conduite de l'intercooler de mon V6 3.0 ASB / 233cv.

    Je vais faire des logs pour voir sur l'avance à l'injection et le turbo, on verra bien.

    Si vous avez un avis !!! ce cliquetis est plutôt comme un retour de souffle, ça fait tracteur ou J7 pourri ...

    Ce n'est pas mécanique.
     
  4. Fredbbs67

    Fredbbs67 Modérateur Membre du personnel

    Marque:
    Audi
    Modèle:
    A3
    Date:
    06/1999
    Kilométrage:
    235000
    Code Moteur:
    AHF
    Puissance:
    110
    Re : Cliquetis sur v6 3.0 TDI entre 800 et 1400 moteur en charge

    Bonjour,

    As-tu contrôlé tes valeurs de correction des injecteurs ?

    Fred
     
  5. Re : Cliquetis sur v6 3.0 TDI entre 800 et 1400 moteur en charge

    Oui j'ai vérifié et tout est dans les bonnes plages.

    Pour ce bruit est-il présent uniquement lorsque la température extérieure est supérieure à 10 degrés C. ?

    J'ai remarqué qu'après avoir mis du Bardhall nettoyant injecteurs j'ai eu des phases d'absence de bruit prolongées malgré une température extérieure supérieure à 10 degré.

    Cela arrive sans traitement Bardhall, est-ce une coïncidence ?

    Je ne ressens pas de manque de puissance, la voiture ne fume pas ou très peu lors de bonnes accélérations.

    Pourquoi ce bruit ne se fait jamais entendre lorsque le moteur n'est pas en charge ( point mort) ?

    Si cela venait des injecteurs, le bruit serait toujours présent, moteur en charge ou pas, non ?

    Il faudrait pour éliminer ce point définitivement sans doute mesurer le débit de retour carburant des 6 injecteurs ?

    Les valeurs de mesure du Vagcom sont-elles vraiment fiable quant à la vérification de l'usure des injecteurs ?

    Si je dois changer les 6 j'en ai pour un billet de 1800 € si je fais le boulot moi même, à moins de les faire refaire ?

    Peut-on changer les aiguilles et le siège des injecteurs sans tout changer ?
     
  6. Fredbbs67

    Fredbbs67 Modérateur Membre du personnel

    Marque:
    Audi
    Modèle:
    A3
    Date:
    06/1999
    Kilométrage:
    235000
    Code Moteur:
    AHF
    Puissance:
    110
    Re : Cliquetis sur v6 3.0 TDI entre 800 et 1400 moteur en charge

    Bonjour,

    Donc pour le bruit tu démarres ta voiture et tu fais accélèrer quelqu'un et tu essaye de localiser le bruit voir si à tout hasard tu arriverais a localiser ce cliquetis...:_d
    PS: tu as quoi comme huile dans le moteur?
    Par ailleurs j'ai aussi vu des durites de turbo fissurées, mais bon il y avait des codes défauts ce qui ne semble pas être le cas...

    bon courage
    Fred
     
  7. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : Cliquetis sur v6 3.0 TDI entre 800 et 1400 moteur en charge

    Salut les gars,peut être les poussoirs hydraulique.Quel est la viscosité de ton huile?a+gégé
     
  8. Re : Cliquetis sur v6 3.0 TDI entre 800 et 1400 moteur en charge

    C'est de la 504.00/507.00 de la 5w30 Castrol Edge vidange tous les 15 000 km.

    Cela ne vient pas des poussoirs sinon j'aurais le bruit en permanence, et pourquoi pas de bruit s'il fait moins de 10 degrés moteur chaud ou froid...
     

Partager cette page

Chargement...