1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

commandes du siège à mémoire coté conducteur a la clé ne fonctionne plus

Discussion dans 'Vos Questions, Remarques, Rappels, Mésaventures, .' créé par kyc6bi, 7 Septembre 2014.

  1. Bonjours a tous
    j ai un petit soucis avec la commande du siége a mémoires coté conducteur
    En effet celui ci ne s'allume plus (boutons set orange dans la portiere) les siéges fonctionnes trés bien en manuel mais pas les programations 1,2,3 par contre le siége passagé ras tous fonctionne j ai fais un test en inversant les boitiers de commandes dans les portes ras coté passagé et marche pas coté conducteur le voyant set (orange) impossible de l allumer
    Mon véhicule est un touareg 2 de 2011 cara edition
    merci pour votre aide je sais pas ou chercher
     
    Tags:
  2. Publicité Annonceurs

  3. Malinio67

    Malinio67 Nouveau

    Marque:
    Volkswagen
    Modèle:
    Touareg
    Date:
    06/2010
    Kilométrage:
    112000
    Code Moteur:
    CASA
    Puissance:
    245
    Bonsoir tout le monde,

    Exactement le même problème que toi kyc6bi sur un Touareg 2 de 2010.
    Si quelqu'un passe par là...
     
  4. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Bonsoir,

    Malheureusement kyc6bi est membre depuis 06/2013 et 1 seul message donc....

    Bon , en inversant les 2 boitiers de commande le résultat est le même. Je dirais vérifie l'état des fils dans le soufflet de l'entre-porte et les fusibles.

    @+
     
  5. Malinio67

    Malinio67 Nouveau

    Marque:
    Volkswagen
    Modèle:
    Touareg
    Date:
    06/2010
    Kilométrage:
    112000
    Code Moteur:
    CASA
    Puissance:
    245
    Bonjour,

    J'ai effectivement inversé les 2 boitiers de commandes mais aucun changement.
    J'ai vérifiè les connectiques dans la portière et sous le siège, idem, aucun souci de connexion relevé.
    Peut-être une réinitialisation du calculateur J136? Je ne sais pas si cela est faisable...
    J'ai également comparé les 2 codages long entre les sièges conducteur et passager et le siège passager avait un codage différent... J'ai repris ce codage pour le tester sur le siège conducteur, sans succès.

    Je vais chercher du coter des fusibles même si je n'y crois pas trop.

    @+
     

Partager cette page

Chargement...