1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

comportement moteur bizarre suite a mise en route de la clim

Discussion dans 'Moteur TDI' créé par V6fromhell, 10 Juillet 2010.

  1. Bonjour a tous!

    Comme indiqué dans le titre, le moteur de mon A6 V6 TDI AFB se comporte bizarrement lorsque la clim est en route!
    En effet, quand je roule en ville normal, vitre ouverte sans clim, aucun probleme avec le moteur, tout va bien! Mais des que je met la clim en route, mon moteur devient capricieux, perte de puissance, il broute par moment et limite calage quand je démarre au feu!
    L'hiver dernier, chauffage en route aucun souci, j'ai donc réessayer aussi en mode chaud et R.A.S, tout est nikel, ca le fait que quand la clim est en route :evil: :mad::

    Quelqu'un aurait-il une idée de quoi cela peut-il venir??
    :-M :-M
     
    Tags:
  2. Publicité Annonceurs

  3. Re : comportement moteur bizarre suite a mise en route de la clim

    Petite question. Disposes-tu de VAGCOM?
    Pour ma part je ne suis pas du tout expert en matière de clim. Je sais seulement que ton calculateur est sensé corriger le dosage carburant lors de la connexion du compresseur.
    Donc par hypothèses, je perçois 3 possibilités (d’autres sont certainement possible).
    1- Un capteur envoi une mauvaise information (voir n’envoie rien du tout) au calculateur et celui-ci en déduit pas les bon paramètres.
    2- Le Calculateur est défectueux en envoie une mauvaise consigne au système de régulation.
    3- Système de régulation défaillant et ne respecte pas la consigne donnée
    La 3 je n’y crois pas du tout, tu aurais des PB avec et sans clim, ma préférence ira vers la première hypothèse. Je ne te serais malheureusement pas d’une meilleure aide, c’est vraiment hors de mon domaine :_d .
     
  4. Re : comportement moteur bizarre suite a mise en route de la clim

    Oui je dispose de Vag-Com, la 908 FR.
    Merci pour ta réponse,je vais attendre l'avis d autres personnes.
     
  5. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : comportement moteur bizarre suite a mise en route de la clim

    Je participe à ton poste V6 par solidarité car j'ai les même symptômes que toi il n'est pas rare en première avec la clim que je cale il faut faire un démarrage à la "Jacky" pour ne pas caler et c'est plus vraiment de mon âge lol.
     
  6. Re : comportement moteur bizarre suite a mise en route de la clim

    Merci de ta participation Vmax ;)
    Alors voici quelques news, ce soir en allant chez mes parents (et oui comme c'est les vacances, barbecue oblige pour l'anniv du paternel -:lov1:-), sur l'aller, un trajet de 30km, clim en route aucun souci -:gne:-

    Ca en est a plus rien y comprendre :?

    Si un grand dieu du TDI passe par ici svp :D
     
  7. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : comportement moteur bizarre suite a mise en route de la clim

    Merci pour l'info V6 mais moi aussi sa m'arrive de tant à autre mais c'est de plus en plus rare :?:

    Je pense que l'idée de la sonde est a creuser vue que nos voitures ont de la bouteille il n'y aurait rien d'étonnant qu'un sonde soit défaillante!

    J'aurais bien aimé avoir l'avis d'autre possesseur de V6 150 TDI.

    Voir même que quelqu'un a eu le problème et trouvé la solution la on pourrais idolâtrer le dieu TDI lol

    Bon dimanche à tous @+
     
  8. Re : comportement moteur bizarre suite a mise en route de la clim

    Oui tu m'étonne lol

    Sinon au VAG COM voici les défauts qui ressortent:

    Adresse 08: Climatronic Labels: 4B0-820-043-MY1.lbl
    No. pièce: 4B0 820 043 F
    Pièce: A6-Klimavollautomat D55
    Codage: 00063
    No. Atelier: WSC 02324

    1 Code défaut trouvé
    00779 - Détecteur de température extérieure (G17)
    30-00 - Rupture/court-circuit au pôle +

    Voila, donc déja je sais que j'ai cette sonde a changer, mais est-ce que le probleme peut venir de la??
    -UP2-
     
  9. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : comportement moteur bizarre suite a mise en route de la clim

    Salut à tous,

    V6 j'ai peut-être trouvé l'origine de cette panne chez moi:

    Je viens de tomber le pare-choc pour vérifier l'état de mes échangeurs comme nous l'a conseillé dewotine (que je remercie au passage).

    Et regarde l'état de mon échangeur côté passager: Voir la pièce jointe 13566 .

    Je te précise que sans démontage du pare-choc tout deux avaient l'air propre.

    Je ne sais pas d'où viens cette huile ou graisse mais 50% de la surface de l'échangeur et bouché je vais essayer de le démonter pour le nettoyer mais j'ai un doute il y a une bonne couche de graisse ou huile.

    Tu sais ce qui te reste à faire maintenant lol

    @+
     
  10. Re : comportement moteur bizarre suite a mise en route de la clim

    BeurK, elle est caca ton auto!! :-w
    Pour l'huile, elle provient du turbo ou du reniflard, voir un peu des 2.
    Si tu désaccouples le tube le plus bas de ton échangeur tu auras une petite quantité d'huile qui stagne dans le fond, mais c'est normal.
    Les tubes d'admission sont étanches mais pas hermétique, il en résulte un suintement qui s'agglomère avec tous les polluants qui passent par la, le résultat est sur ta photo
     
  11. Re : comportement moteur bizarre suite a mise en route de la clim

    :eek: :eek:

    Oui, c'est hooorrriiiiiiiiiiiiiible!!!!

    Je crois qu'un bon coup de lavage haute pression sera salutaire pour ta voiture :D
     
  12. Publicité Annonceurs

  13. Re : comportement moteur bizarre suite a mise en route de la clim

    Bonjour a tous!
    Merci Vmax pour les photos et merci aux autres pour votre aide aussi!

    Bon et bien j'ai plus qu'a trouver un moment dans la semaine pour tomber le pare choc et nettoyer tout ca! Des que c'est fait je vous tiens au courant et vous mettrais des photos (si j'y arrive :cry:)
     
  14. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : comportement moteur bizarre suite a mise en route de la clim

    V6 j'ai fini mon nettoyage et j'ai été faire un tour je n'ai eu aucun soucis et ma voiture monte mieux dans les tours mais c'est encore tôt pour dire si c'est bien ce qui générait nos soucis.

    Sinon le pare-choc c'est vraiment pas sorcière à démonter sur mon A4 il y a 4 vis par contre je ne peux pas te dire pour ta voiture mais si c'est le même principe pas besoin du BAC pour faire cela ensuite tu peux très bien te passer de démonter l'échangeur.

    Tu démonte le pare-choc et le cache plastique sur l'échangeur qui dirige l'air dessus et tu lave au nettoyeur haute pression si tu en a un moi j'en avais pas je suis aller à une station de lavage.

    Voilà le travail sa part bien finalement Voir la pièce jointe 13571

    Bon courage @+
     
  15. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : comportement moteur bizarre suite a mise en route de la clim

    Salut V6 ben mauvaise nouvelle j'ai toujours les même symptômes c'est arrivé cette après-midi quand la clim tournait à donf donc c'est pas les échangeurs qui sont en cause dommage j'aurais bien aimé.

    Je trouve bizarre quand même que vue le nombre de 6 cylindre présent sur le forum il y est si peu de réponse mais bon ont fera avec.

    @+
     
  16. Re : comportement moteur bizarre suite a mise en route de la clim

    Salut Vmax, moi j'ai pas encore eut le temps de nettoyer mon échangeur car meme en vacances pas mal de taf :evil:, moi pour le pare choc je doit demonter les feux, ensuites quelques ecrous par-ci par-la et hop il est tombé, ca se fait en 5 minutes!
    Mon échangeur ce trouve juste derriere le pare choc sur ma voiture donc ca va pas etre tres dur a le nettoyer :-]

    Par contre, fait ch*er que cela recommence et que l'échangeur ne soit pas en cause, je vais essayer de me renseigner a droite et a gauche pour avoir plus de renseignements et si j'ai le temps dans la semaine j'irais chercher une sonde de température extérieure neuve chez Audi pour voir si ca change ou non :?

    Tout naturellement je te tiens au jus ;)
     
  17. Re : comportement moteur bizarre suite a mise en route de la clim

    Bizarre votre cas quand meme... Je n'ai jamais rencontré ce phénomène.
    Quand vous avez ce probleme, ca arrive juste ponctuellement ou tant que la clim tourne le moteur a un manque de puissance ?
     
  18. vmax

    vmax Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 2.5 TDI V6
    Date:
    05/1998
    Kilométrage:
    270000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : comportement moteur bizarre suite a mise en route de la clim

    Salut Seb, je dirais pour ma part que sa dur le temps que la clim tourne mais c'est pire quand la soufflerie tourne à fond et sa s'arrange quand elle diminue au bout de quelques KM.
     
  19. Re : comportement moteur bizarre suite a mise en route de la clim

    ok et en faisant tourner sans le compresseur mais ventilation a fond pas de problemes ?
     
  20. Re : comportement moteur bizarre suite a mise en route de la clim

    Salut Seb!
    Pour ma part, ca le fait souvent avec la clim mais samedi soir bizarrement non, c'est a plus rien y comprendre :?
    Et en hiver avec le chauffage aucun souci -:gne:-
     
  21. Re : comportement moteur bizarre suite a mise en route de la clim

    Y a t-il aussi un manque de puissance ou c'est plutot un manque de couple souplesse a bas regime ?
     
  22. Re : comportement moteur bizarre suite a mise en route de la clim

    Et bien en fait c'est les deux, elle a plus rien dans le sac, pour comparaison on croirait un simple 1.9D Ren*ult dans une A6 :evil:
     

Partager cette page

Chargement...