1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

consomation excessive

Discussion dans 'Moteurs Diesel autres que TDI' créé par dieu eddy, 9 Janvier 2011.

  1. salut à tous et meilleurs voeux.
    j'ai une petite question, mon beau frere roule en golf 4 de 1999 1.6 essence moteur AKL . c'est un chauffeur très calme et il cosomme +/- 10l au 100 Km avez vous une idée du problème qu'il pourrait avoir sachant qu'il n'y as pas de témoin allumé?
     
    Tags:
  2. Publicité Annonceurs

  3. Re : consomation excessive

    Salut, il faudrait d'abord voir quels types de trajets il fait avec, si c'est juste du start and stop et que le moteur n'a même pas le temps de chauffer, c'est normal...
    Si l'usage est régulier, et l'utilisation mixte, ok, c'est anormal. L'idéal serait de passer le vagcom, sinon le soucis pourrait venir d'une sonde T° d'eau, sonde lambda...
    L'auto est elle entretenue régulièrement, filtre à air ok, bougies etc...???
    Y a t il d'autres symptômes que la conso? difficultés de démarrage, tourne sur 3 pattes?
     
  4. Re : consomation excessive

    voiture entretenue regulièrement , trajet normaux plus des petits
    si son fils roule avec la voiture et tire un peu dessus elle monte à12 litres!!
     
  5. Re : consomation excessive

    bonjour a toi,

    l'idéal dans un premier temps bougie filtre a air et essence

    voir aussi la sonde lambda qui peut être la cause de ta consommation excessive

    bon courage

    patoche
     
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : consomation excessive

    Bonjour

    La sonde de température du LDR qui renseigne l 'ECU sur la richesse à appliquer . la correction de cette sonde peut impliquer jusqu 'à 5 litres supplémentaires au 100 tandis que la correction faite par la sonde Lambda ne peut être que de 0.5 litre.

    à+ .GUY...
     
  7. Re : consomation excessive

    +1 pour guy
     
  8. Re : consomation excessive

    merci pour tous vos conseils on regarder à tous ça.
     
  9. Re : consomation excessive

    as tu trouvé la solution au probleme?
    J'ai le meme avec mon A4b5 de 2000.
    Je fait du 10-11L au 100...
    Meme sur grands trajets.

    JE suis allé a toulouse: Un plein avec autoroute et principalement de la nationale: 630km avec 65l...
     
  10. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : consomation excessive

    Salut tout le monde

    Pourquoi ne pas passer un coup de valise diag ( VCDS ), certes, elle ne vous dira pas si la sonde de temp du LDR fonctionne ou pas, mais elle va donner une valeur de temp à l 'ECU, et si après un PARIS/TOULOUSE, elle indique toujours 40° alors que le moteur doit certainement être à 90°, c 'est la que se trouve le problème : L 'ECU enrichit en permanence le mélange jusqu 'à 90° qui ne pourront jamais être atteins vu que la sonde est décalibrée !!!!!

    25E avec le joint chez VW, c 'est une sonde double : une résistence pour le Tableau de bord, et l 'autre pour l 'ECU.....
    Pas besoin de vidanger le LDR si on fait vite !!!!

    Dans le temps, on tirait le " starter" Mais certains, arrivés à TOULOUSE ne l 'avaient toujours pas repoussés, résultat 10L/100km pour un moteur de 1100CC ....


    à+ GUY ....
     
  11. Re : consomation excessive

    Pour moi l'aiguille de température est bien a 90 donc je pense pas que de ce coté la il y ait un soucis.
    Enfin je suis pas un crack en meca.
     
  12. Publicité Annonceurs

  13. Re : consomation excessive

    salut a tous ? on a branché l'ordinateur sonde t° ok thermostat probablement défectueus et sonde lamdad foutue. pour l'instant la voiture doit roulé et en plus pas fort le temp de m'en occupé.
    en tous cas merci a tous. a+
     
  14. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : consomation excessive

    Salut Bglacial

    J 'ai dit que la sonde était DOUBLE, une resistance pour la sonde au tableau de bord, mais ce n 'est pas la même résistance qui renseigne l 'ECU , et ce n 'est pas parceque la température est bonne ( 90) au TDB, qu 'elle est bonne pour l 4 ECU !!!!!!CE N 'EST PAS LA MEME !!!!

    à+ GUY....
     
  15. Re : consomation excessive

    tout a fait d'accord avec toi MacGUYvert,mai si on branche le pc et que la sonde est défectueuse aussi bien coté mano que coté ecu il va le signaler.
     
  16. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : consomation excessive

    Salut Dieu Eddy

    Le PC ne peut pas dire en autoscan si la sonde est décalibrée, mais il peut te dire si elle est en court circuit, ou bien que le circuit est "ouvert" ( fil coupé )...
    Il faut aller dans les tableaux de lecture moteur et combiné instrument, et lire les températures réelles indiquée à la fois pour le moteur et puis, pour le combiné instruments....Maintenant, en partant de Paris et en arrivant à Toulouse, si la température pour l 'ECU est restée à 40°, la il y a un problème ....

    à+ GUY....
     
  17. Re : consomation excessive

    dans ce cas la lecture au niveau t° est tout a fait correct mais très lente a montée donc problème thermostat,au niveau de la sonde lamda lecture de la tension varie entre 0.05volt et 0.95volt donc problème sonde!
     
  18. Re : consomation excessive

    Bon bas il va falloir que je re commande un câble VAG (a moins qu'il y ait qqun sur Angers qui ait la gentillesse de me passer un coup de diag :--: ) le mien a rendu l'ame.
    En tout cas au dernier scan il n'indiquait pas d'erreur.

    J'ai eu une alerte de sonde lambda défectueuse mais j'avais juste le reniflard d'huile cassé.
    Après plus d'erreur.

    Merci je vais voir avec la commande groupée.
     
  19. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : consomation excessive

    Bonjour à tous

    Je savais par expérience que les sondes Lambda devaient être remplacée tous les 100 000KM ou tous les 5 ans. Si elle oscille entre 0.1 et 0.9 volts 2 fois par secondes, cela ne veut pas dire qu 'elle est en bonne santé....
    Sur le VCDS vag - com dans les tableaux de lecture il y a même un coefficient de vieillissement des sondes Lambda qui doit se trouver entre 0.5 et le chiffre 4 !!!!
    Je vous rapelle que la sonde Lambda ne fonctionne qu 'à partir de 300°C ( température sonde ) et avant de prendre la lecture, il vaut mieux avoir roulé un bon 1/4 d 'heure et effectuer les lectures moteur tournant au ralenti !!!!

    à+ .GUY....
     

Partager cette page

Chargement...