1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Résolu Consommation électrique sur SHARAN 2.0 i 2002

Discussion dans 'Equipements électriques' créé par econic, 28 Août 2016.

  1. Bonjour a tous,
    J'ai besoin de votre aide,je suis perdu dans mon diagnostique.

    Le socle fusible au dessus des batterie fond S177.(il me semble que ce PB soit connu)


    T ext 30°.demarrage et mise au maxi de la climatisation a 18°.

    -contrôle de la consommation électrique:pince A. avant le Fusible S177 (provenance de l'alternateur)
    -64 A compresseur embraye,ventilateurs d'habitacle AVet AR au maxi,ventilateur de radiateur en 1ere vitesse (la recharge de batterie prend environ 5A).
    -l'intensité passe a 85 A en 2eme vitesse ventilateur.

    -le ventilateur d'habitacle AV consomme environ 19A au maxi.

    -Le ventilateur d'habitacle AR consomme 11A au maxi.

    -les ventilateurs de radiateurs (après fusible S163) consomme
    en 1ere 7.6A et en 2 eme 18.6A


    (en parallele (lié ou pas)j'ai une décharge anormal de batterie au parking au bout de 2 jours).

    Je trouve mes consommation normal ,qu'en pensez vous


    REMERCIEMENTS
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    15 min après avoir coupé le contact , place ton ampèremètre pour mesurer si il y a une perte de courant entre la borne - de la batterie et la cosse et donne nous la valeur.

    Sinon débranche la borne pendant 48 h et regarde si la batterie a diminuer de capacité.

    @+
     
  4. dom57

    dom57 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    11/2002
    Kilométrage:
    217185
    Code Moteur:
    AWX
    Puissance:
    130
    bonjour,
    sur un autre forum, il y à un tuto pour se qui et de la consommation de courant, faire une recherche google avec
    " Reportage mesurer le courant de fuite d'1 batterie sans la débrancher "
    i
     
  5. Bonjour,

    Je n'ai pas préciser que les bornes du fusibles S177 deviennent brulante (environ 120°) lorsu'il y a une consommation de 85A
    Remerciements:)
     
  6. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    tu as une photo ?

    >> Le socle fusible au dessus des batterie fond S177.(il me semble que ce PB soit connu) <<



    C'est quoi le problème ? la batterie ce décharge après 2 jours ? ok mais de combien ? Quel est la perte ?

    @+
     
  7. Merci a Dom 57 et a Charlydiag des réponses.

    Dans un premier temps je joint la photo de la pieces défaillante.Le fusible S177 est comme sur le photo jointes (pour le diag ,je branche en direct ,je ne veux pas fondre la piéces neuve).

    En fait il y a 2 Pb:-la surchauffe de mon fusible S177 .
    -la décharge de la batterie(je ne trouve pas de perte)

    je me demande si les 2 pannes sont liées. Suite a la rédaction et de vos remarques,je me demande si le PB n'est pas acasionnée par la batterie par elle même.Je trouve les intensités messurées bonnes ,mais (la recharge de batterie prend environ 5A).je trouve cette valeur un peu élevée.Qu'en pensez vous
    Merci de votre aide
     

    Fichiers attachés:

  8. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Offre lui une nouvelle batterie c'est toujours une bonne chose B-)

    @+
     
  9. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour

    C'est toujours le méme probléme ..Le fusible S177 c est un fusible qui sert à limiter la surcharge infligée à l alternateur, il sert à protêger l'alternateur et non le réseau consommant .....

    Pour griller ce fusible , c est facile : tu démarres le moteur et tu le laisses tourner au ralenti , ensuite tu démarre la clim, lês ventilations , la stéréo , lês phares ,lês essuie glaces et tout ce qui peut encore consommer un max de courant et qu'il y a également jusqu ´à 24 calculateurs à alimenter également ....
    Et sachant que ton alternateur doit en plus recharger le préchauffage ,le démarrage. La pompe de gavage et qu ,il tourne au ralenti sans ventilation , il y a forte chance que les diodes de l alternateur également en ai pris un sérieux coup également ...

    Tu remplace ton alternateur , et tu roules immédiatement aprês le démarrage avant de démarrer la clim lês ventilos etc etc.... En fait tu apprends à conduire une automobile ........
     
  10.  
  11. Bonjour,merci de la réponse de MacGUYvert:

    Le S177 (de mémoire) fait + de 100A.Dans ce cas il ne grille pas mais le socle surchauffe ????? Je ne comprend pourquoi je doit changer l'alternateur,il débite au moins 85A.

    Je suis bien d'accord ,qu'il faut démarrer,ensuite mettre les consommateurs,mais un circuit électrique doit être conçu pour palier a la mauvaise utilisation de la voiture.

    En tout cas merci encore
     
  12. Publicité Annonceurs

  13. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour Econic

    S'il y a surchauffe dans un point quelconque du circuit , c ´est qu'il y a une restriction s'opposant au passage du courant , et dans bien des cas , c'est le support du fusible qui grille avant le fusible lui meme , et c'est presque toujours sous les écrous de serrage du porte fusible ,que l'on hésite à trop serrer car ils sont pris dans cette espêce de Bakélite de m.....e .

    L'ampèrage limitant le débit de l alternateur ne devrait jamais dépasser 10% de la puissance maxi fournie par l'alternateur !!!!

    Si la batterie est presque vide le matin , et le corps d'alternateur tiéde ou chaud , c'est que lês diode d'isolation ont claqué et sont devenue linéaires .....le courant de la batterie fait chauffer le stator de l'alternateur ....
     
  14. Bonjour,
    Je vous tiens au courant de la suite de cette réparation.Je n'ai pas trouvé de consommation électrique a l'arrêt.J'ai remplacer le boitier fusible sur la batterie et
    le fil provenant de l'alternateur .Plus de surchauffe du fusible.Par rapport a mon PB,j'en déduis l'alternateur avait du mal a alimenter les consommateurs,ainsi la batterie était trop solicite. J’ai été aussi obligé de remplacer la batterie,et maintenant tout vas bien depuis quelques mois.
    Remerciements
     

Partager cette page

Chargement...