1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Consommation affichée excessive après changement sonde G62

Discussion dans 'Moteur TDI' créé par buffalo debile, 2 Juillet 2010.

  1. Bonjour,

    VAG-COM m'affichait une erreur sur la sonde G62, j'ai donc décidé de la changer.

    L'opération s'est passée sans problème.

    J'ai refait un scan VAG après et j'avais une erreur sur la sonde G2, erreur que j'ai acquitté.

    Le lendemain matin en allant au boulot, je n'ai rien noté d'anormal, par contre le midi la conso moyenne montait en flèche (je démarre la voiture, roule un peu, m'arrête à un stop et la conso dépasse les 20l).

    Sur le trajet, la conso moyenne diminue jusqu'à atteindre une valeur cohérente (trajet court, ~7.5l/100km).

    Depuis, à chaque parcours, c'est le même topo.

    Je n'ai aucune erreur à VAG-COM et surtout la consommation réelle me paraît correcte (mais c'est à vérifier sur la durée du plein).

    Ce soir, moteur arrêté, l'ordi indiquait une conso instantanée de 7l !! J'ai pu réinitialisé celle-ci en appuyant longuement sur le bouton sous le levier d'essuie-glace.

    Je viens de refaire un test, après un très court trajet (~100m), moteur en marche et véhicule arrêté, la conso instantanée était à ~14l.

    J'ai lu le thread intitulé "]Consommation de gasoil excessive!" mais je ne retrouve pas tous les symptômes décrits dans mon cas.

    Si vous avez des idées, je suis preneur.

    Je verrais demain en remettant l'ancienne sonde ce que ça donne.

    Merci.

    Fabrice
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Consommation affichée excessive après changement sonde G62

    Alors pour info, j'ai un TDi130 en tiptro et, après la remise à zéro de ODB la conso moyenne au départ sur les 500 premiers mètres est de l'ordre de 28/35l et c'est tout à fait normal puisque l'on parle ici d'une moyenne.

    Un moteur froid consomme beaucoup au début. Mon ancienne S3 tournait dans les 40/43 litres sur les premiers mètres.

    Seul une lecture après avoir parcouru au moins 50km sera explicative.
     
  4. Re : Consommation affichée excessive après changement sonde G62

    Salut,

    Cette consommation m'a surpris parce qu'avant le changement de sonde, elle plafonnait à ~15.5l/100km.

    Mais c'est vrai que sur un trajet, je n'ai pas l'impression de consommer plus et l'odb m'indique une valeur cohérente.

    Par contre, ce matin avant de démarrer (contact mis, moteur arrêté), l'odb m'indiquait une consommation instantanée de 15.4l...ce qui est un peu surprenant.

    Merci
     
  5. Re : Consommation affichée excessive après changement sonde G62

    Je ne saurais te donner plus d'info, car l'ODB de la passat passe en conso L/h des que l'auto ne roule plus. Pour info, 0.6 l/h sur N et 1.0l/h sur D boite tiptro.
     
  6. Re : Consommation affichée excessive après changement sonde G62

    L'as tu change par un identique.je pense que ce type de capteur on un code couleur.je pense que s'est le bleu pour ce capteur!as tu tjrs l'ancien? Essaye de le remettre!
     
  7. Re : Consommation affichée excessive après changement sonde G62

    Non, je n'ai pas remis l'ancien.

    A priori, la couleur a changée : celui d'origine était bleu, maintenant il est vert (c'est aussi ce qui est indiqué dans le tuto de remplacement de cette sonde).

    J'ai également constaté que le ventilo se déclenchait plus souvent lorsqu'il fait chaud mais la température ne dépasse de toute façon pas 90°C (comme avant).

    Autrement, pour la conso, ça m'a l'air ok.

    C'est peut être le fonctionnement normal mais comme je n'étais pas habitué, ça surprends.

    Merci
     

Partager cette page

Chargement...