1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Consommation

Discussion dans '1.9L (4 cylindres)' créé par leo, 10 Janvier 2012.

  1. Bonjour
    Depuis environ 2 mois j'arrive en reserve à 705 km alors qu'avant je pouvais faire 865 km. J'aimerai savoir si vous avez des idées afin de savoir pourquoi il y a une telle différence?
    Merci
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Consommation

    Le froid. Si tu fais beaucoup de ville, ça y joue énormément.
     
  4. Re : Consommation

    J'y avais pensé mais avant meme avec le froid sa ne changeais pas
     
  5. Re : Consommation

    bonjour,

    commence par le début:
    état du filtre a air.
    état filtre a carburant.
    peut etre a t'elle besoin d'etre décrassé : rouler genre 5km a 3000/3500 tr.

    apres ne connaissant pas ce moteur est un à pompe ou ip?

    si pompe voir avec vagcom: l'avance/débit injecté.
     
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Consommation

    Bonjour Léo

    En plus des actions précopnisées par Jerospy tu peux également :

    1/ vérifier la pression des pneus

    2/ s 'assurer que toutes les roues tournent librement ( le frein à main relache t 'il bien ) garniture restée collée qui frotte constament )
    roulement de roues ???

    3/ enlever la galerie de toit ou le spoiler à la *** que tu viens de monter ???

    4/ Remettre le boîtier filtre d'origine, au lieu du filtre " cornet de frittes " que tu viens d'installer à coté de l 'échappement !!!

    5/ rouler avec une voiture plus propre que maintenant !!!!

    Tu vois, on ne manque pas de ressources !!! :-]
     
  7. Re : Consommation

    il faudrait peut être ne pas trop regarder des films comme Fast And Furious ou 60 sec chronos... lol :-))) :-)))

    Mes salutations l'ami :-M :-M
     
  8. Re : Consommation

    :-)))
    Les filtres ont été changé il n'y a pas longtemps, pneus bonne pression, je penserai plus qu'elle serait encrassée car sur autoroute quand je pousse sur les rapports j'ai l'impression qu'elle n'accelere plus et elle à du mal à atteindre les 4000 tr.
    :?
     
  9. Re : Consommation

    si elle a dut mal a monter dans les tours en plus...
    avant de décrasser, passe un coup de vagcom pour les défauts, et ce dont je t'ai parlé précédemment. (avance/débit injecté etc...)
     
  10. Re : Consommation

    Ok merci mais je n'ai pas vagcom pour faire le controle des defauts
     
  11. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Consommation

    Tiens j 'en rajoute une louche !!!

    N 'as tu pas sur- dimensioné tes pneus, par ex des 55 à la place des 45 ?
    Dans quel cas le moteur se trouverait pour un régime de croisière, trop bas par rapport au couple idéal ? d'ou la surconsomation ?
     
  12. Publicité Annonceurs

  13. Re : Consommation

    +1 pour les pneus

    et pour le vagcom, soit tu va sur le post ou il y a les personnes recencé qui ont le vagcom, un d'eux pourra peut etre t'aider.
    ou alors, il va falloir l'acheter. tu trouvera ou sur le site (evite les made in china)
    certe c'est de largent mais vite rentabilisé vu le prix d'un passage diag en concession/garage.
     
  14. Re : Consommation



    Pour l'avoir acheté, le made in china "noir" à 15 euros sur price-minister marche nikel


    Par contre, j'ai lu deux ou trois que le made in china "bleu" qu'on voit beaucoup sur ebay à 9 euros, était une *****.
     
  15. Re : Re : Consommation

    J'ai eu cette ***** bleue comme tu dis pendant 5 ou 6 ans avec aucun soucis. Je l'ai revendu quand j'ai acheté une version plus récente et il fonctionne toujours ;)
     
  16. Re : Consommation

    j'ai conseillé un qui ne soit pas made in china.
    a cause des risques d instabilité.
    ou si la personne fait une erreur d'installation driver (ex: sur win 64 bits). ce qui détruit généralement le cable.
    et parce que c'est plus sympa en francais ;)

    Apres le mien est un made in china aussi car c'est la crise! j'ai plus de sous.

    mais des que je peux, je prend une version plus stable en francais.
     
  17. Re : Re : Re : Consommation

    Voila un contre exemple interressant :-M

    Comment comprendre qu'un cable à 9 euros marche aussi bien qu'un Ross-machin à 350 € :?
     
  18. Re : Consommation

    Le cable à 9 euros ne fait pas les voitures plus récentes avec communication CAN. Et il est limité si on n'a pas le crack.
    Mais il suffit largement pour les voitures.
     
  19. Re : Consommation

    Pour les pneus je ne crois pas, j'ai toujours mis des 55 et ok pour le vagcom je regarderai ça ;)
     

Partager cette page

Chargement...