1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003 (résolu)

Discussion dans 'Moteur Essence' créé par Cocoaddict, 20 Juillet 2014.

  1. Salut à tous,

    j'ai un soucis avec ma Polo 9N 1.4 16V 75cv boite auto de 2003 (moteur BBY) qui totalise 95000 kms :

    Symptome > coupure complet du moteur lorsque que je roule, les voyants du compteur s'allument et parfois le bip témoin d'huile sonne. Je m’arrête donc, enlève le contact puis le remet après avoir retiré puis remis la clé, elle redémarre et repart normalement.

    Quand > de manière aléatoire, je peux faire 400 kms sans être embêter et parfois ca m'arrive 2 voir 3 fois en 5 min. Ca arrive très rarement lorsque le moteur est froid, donc le plus souvent à chaud.

    Diag. VCDS > Pas de défaut moteur mais le défaut "01314 - Engine Control Module / 49-10 - No Communications - Intermittent" pour la boite automatique, le compteur, la central. elec. et le CAN gateway.

    J'ai donc pensé à l'alimentation générale (genre court circuit alternateur), un problème de faisceau moteur, une défaillance du calculateur, un capteur moteur malade (peu probable étant donné qu'il n'y a pas de défaut moteur mais pourquoi pas) ... bref, plusieurs pistes donc avant de me lancer dans des frais plus ou moins conséquents je fais appel aux connaissances et/ou expériences des membres du forum pour être aiguillé au mieux vers la piste la plus probable.

    Merci d'avance pour votre attention

    Olivier
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    salut,

    commence par vérifier bornes de batterie et les "gros" fusible sur la batterie ( bien voir qu'il n'y ai pas une fine fissure ) et ensuite le contacteur de contact (il ce trouve sous le barillet de contact)

    @+
     
  4. Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    Merci Charlydiag, j'y jette un coup d’œil demain matin et donne le verdict par la suite.
     
  5. Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    bonsoir, skoda fabia 1.4 16V MOTEUR AUA bvm , même cas mais aucun default changer capteur pmh, bobine, boitier papillon, relais 410, contrôler pompe a essence et neiman. faisceau? même skoda ne sait pas quoi faire.
     
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    Bonjour Cocoadict

    Le fait d'avoir remplacé l 'auto-radio par un poste "exotique" de seconde monte bloque la CAN BUS de communication moteur ... Si tel est le cas ; il faudra remonter le poste d'origine VW, même s'il ne fonctionne plus !!!!
    En tous cas , faire disparaître ce code de panne ( 01314 ) au plus vite !!!
     
  7. Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    j ai effectivement un fusible de la batterie qui était cramer, je les ais tous changer mais n a pas résolu le problème mais par contre je n ai plus le voyant abs allumer donc il ya du positif.
     
  8. Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    Elle est toujours équipé de son poste autoradio GAMMA d'origine donc pas de soucis de ce coté là mais merci pour l'info MacGUYvert.

    Sinon, j'ai vérifier les fusibles sur batterie, fusibles d'habitacles, le serrage des fils d'alim principales, la connectique du neiman et du lecteur de puce antidémarrage et je n'ai rien repéré d’anormale si ce n'est une très très légère oxydation poudreuse et blanchâtre sur certain fusibles d'habitacle mais sans incidence à mon avis.
    Je n'ai par contre pas eu le temps de regarder le contacteur de neiman par contre ... à suivre donc.

    Ca m'ai encore arrivée il y a quelques jours, je décélérais et étais à peine à 20 km/h, ça m'a permis de bien entendre le "clac" d'un relais d'habitacle lors de la coupure mais est ce un détail exploitable ???

    Pour ce qui est d'une défaillance du faisceau moteur, j'ai déjà entendu parlé de mécanos connaissant ce soucis sur des Golf 4 1,4 16V donc c'est malheureusement une cause probable.
     
  9. Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    j ai débrancher mon poste qui n était pas d origine, est pour l instant plus de coupure, j attend encore un peu et je rebrancherai le poste pour confirmation.
     
  10. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    Bonjour a tous
    comme macguyvert te dit et que je salut au passage
    si tu met un autoradio autre que celui d'origine ,il faut débrancher les 2 fils orange /brun et orange/vert
    Freddy
     
  11. Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    faux espoir, cela a recommencer ce soir. quand je vais dans les autres calculateur j ai bien le default 01314 qui revient. j ai bien un problème de faisceau ou de de raccordement je vois plus que ca. si quelqu'un a une info merci.
     
  12. Publicité Annonceurs

  13. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    Salut à tous,

    Est-ce que par hasard, vous avez aussi les lumières d’habitacle et le bip de phares allumés qui vous jouent des tours?

    Est-ce vous avez vérifié les câbles dans les passages de porte et celles du hayon de coffre?

    Cdlt

    Eric
     
  14. Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    non je n ai pas contrôler mais un consommateur me vide la batterie aléatoirement et deux fois le cas de la fermeture centraliser qui qui s ouvre en roulant.
     
  15. Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    Pour ma part, pas de soucis de bip de phare ou de lumière habitacle. Tu penses au faisceau abîmé au niveau du passage vers les ouvrants ?

    Sinon, tu as la Climatronic Raphael ? Si oui, pas de soucis particuliers ?
     
  16. Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    non pas climatronic. je vais contrôler le faisceau moteur puis raccordement principaux habitacle. le calculateur me parait peu plausible tu dois avoir un magnerti marelli 03690603 ?
     
  17. Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    quand on tape le code default 01314 sur autodata la seul cause probable est le calculateur ou régulateur de vitesse pour ma part je n est pas de régulateur.
     
  18. Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    Il me semble bien que c'est du Magneti Marelli mais je vérifierai ça demain.

    Pour le défaut 01314, voici ce qui est dit sur Wiki Ross Tech :

    > Les causes possibles :
    -Câblage/connecteurs CAN-bus de/vers le calculateur moteur défectueux
    -Défaut(s) stocké dans le calculateur du moteur
    -Calculateur moteur récemment flashé ou re-mappé

    > Solutions possibles :
    -Vérifiez câblage/connecteurs CAN-bus de/vers le calculateur moteur défectueux
    -Vérifiez les blocs de mesure de valeur (MVB) : le MVB 125 + montrent habituellement le statut actuel de la communication
     
  19. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    Bonjour a tous
    oui c'est bien ca , la liaison can-bus entre le moteur et l'ABS
    comme cocoaddict te signal boitier moteur bloc de mesure 125 et tu dois avoir un 1 =communication
    et toi tu as 0 , brancher aussi le bloc ABS pour coir si tu as pas un connecteur oxyder , ou fil abimer
    Freddy
     
  20. Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    J'ai jeté un œil sur les fameux bloc de mesure 125 et effectivement c'est soit "0" si la liaison n'est pas OK, soit "1" si la liaison est OK mais comme notre défaut est sporadique et non permanent ce n'est malheureusement pas d'une grande utilité dans le cas présent.
    Pendant que je farfouillais dans les paramètre de VCDS, la voiture était donc à l’arrêt au ralenti, il y a eu en l'espace de 5 minutes deux coupures franche avec l’apparition du défaut 01314 et une micro coupure avec relance du moteur mais pas de défaut ... vraiment bizarre.

    J'ai aussi passé un peu de temps à faire la vérification du faisceau dans le compartiment moteur ainsi que le contacteur de neiman et n'ai malheureusement rien constaté d'anormal, du moins visuellement ...
     
  21. Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    BONJOUR, j ai contrôler moi aussi le groupe 125 en roulant mais rien quand elle cale plus de communication avec le diag. mais surprise en roulant j ai des rates qui ne sont pas nouveau est la est apparue défaut court circuit au plus injecteur 1 et 3. une fois rentrer, je repasse le diag sans effacement default est la plus defaults ou sont il passer? je tenterais bien un calculateur injection.
     
  22. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Coupure moteur sur Polo 9N 1.4 16V 75cv BVA de 2003

    salut,

    les boitiers en panne c'est plutôt rare !

    Ce qui est sur, si ton contact ce coupe il n'y a plus de communication avec le boitier non plus.

    A tu place je ferais le test avec un autre contacteur (sous neiman ) et si pas de résultat voir alimentation 12v au boitier de gestion

    @+
     

Partager cette page

Chargement...