1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Débimètre débranché, quels symptômes?

Discussion dans 'Equipements électriques' créé par kev111, 2 Juin 2011.

  1. Bonjour tout le monde,

    J'aurais voulu savoir quels étaient les symptômes de votre VW/Audi si vous roulez avec le débimètre débranché?

    En quelques mots : je soupçonne très fort mon débimètre de commencer à se "dégrader" tout doucement. N'ayant pas cette foutue clé Torx à 5 branches (et pas 6 comme à l'habitude) pour pouvoir démonter le capteur, j'ai tout simplement essayé de rouler en le débranchant.

    Résultat : aucun changement, la voiture dégomme toujours autant :?
    Ce qui me semble assez bizarre vu qu'en théorie, le moulin doit se mettre dans un mode "dégradé" normalement.

    (PS: attention, faut VAGCOM pour enlever le défaut si vous le débrancher)

    N'hésitez pas à donner votre avis!

    Merci
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Débimètre débranché, quels symptômes?

    Aucun avis?? :cry:
     
  4. Re : Débimètre débranché, quels symptômes?

    Bonsoir ,

    J'avai deja fait le test sur mon ibiza ,

    Le moteur c'est bien mi en dégrader ( Aucune peche ^^ )
     
  5. Re : Débimètre débranché, quels symptômes?

    Meme si le défaut reste cela n'est pa génant il passera en sporadique c'est tout , noormalement en débranchant tu a une perte de puissance , aprés sur combien de kilométre tu a roulé avec le débimètre débranché ?
     
  6. Re : Débimètre débranché, quels symptômes?

    Pas beaucoup, j'ai roulé 5-6kms. Mais le fait est qu'elle ne se met pas en mode dégradé alors que normalement elle devrait. Témoin moteur et ESP allumé mais tout va très bien. Bizarre quand même :eek:

    PS: le témoin s'est réinitialisé tout seul après quelques kms quand j'ai rebranché le débitmètre :D
     
  7. Re : Débimètre débranché, quels symptômes?

    Bonsoir,
    pour moi ton debimetre est bon ou alors legerement fatigue, je m'explique:
    si ton debimetre est h.s il donne une valeur vraiment mauvaise au calculo ( plus de puissance ) et le fait de le deconnecter redonne un peu de puissance ( mode degrader où le calculo considere une valeur par defaut du debimetre en son absence ).
    maintenant si tu debranche ton debimetre et que tu ne sens pas une grosse difference c'est que ton debimetre est bon ou presque ( peut etre une valeur erroner a 100 mg de la valeur minimale ).
    Donc pour moi pas de probleme car si ton debimetre etais en mauvaise etat ( h.s ) tu depasserais meme pas les 110 km/h ,
    avec un debimetre deconnecter on atteint generalement 140 - 150 max et avec un debimetre en bonne etat c'est plus ( enfin ce que permet d'atteindre le moteur bien sur ).
    Bon apres si tu pense que ton debimetre est legerement fatigue , il n'y a qu'au vag que l'on peu verifier car sa se sent pas trop je pense.
    donc voila a confirmer ou pas par les autre , en tous cas c'est une expérience vécu .
     
  8. Re : Débimètre débranché, quels symptômes?

    Bonjour,

    Une clé TORX PLUS® Tamper-Resistant, ça coûte 2 à 3 EUR, port compris, sur ebay.

    Cdlt,

    pyt22fr
     
  9. Re : Débimètre débranché, quels symptômes?

    Je me suis même pas pris la tête, j'ai directement meulé les tête pour savoir les enlever avec un tournevis plat ;)


    Merci Mohaxkiller, mais dans mon esprit, ça signifierait que mes valeurs de débit acutelles seraient tellement proches du mode "dégradé" que le fait d'enlever le débitmètre ne se ressent même pas.

    Ces 3 derniers jours, mon moulin s'est mis aussi 3x en sécurité! Aucun témoin moteur, mais perte de puissance importante. Ca montre bien que j'ai un élément défaillant. Mais lequel?
     

Partager cette page

Chargement...