1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Débitmètre HS? Log avec VAGCOM

Discussion dans 'V6 (6 cylindres)' créé par albanno, 20 Avril 2013.

  1. Bonjour
    Est-ce que quelqu'un peut m'aider a trouver le probleme ici svp? La voiture n'a pas la puissance qu'il faut. J'ai verifié les durites, la wastegate et y'a rien qui est percé. J'ai changé la N75 mais pareil. Donc, j'ai fais un log de group de mesure 3 et 11 avec vag com et je vous montre ce que j'ai eu. Est-ce que vous pensez que ca peut etre le debimetre ou autre chose?
    Merci

    _____
    Voiture concernée : AUDI A6 - AFB - 2.5L TDI V6
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. Re : Debimetre HS? Log avec vag-com

    Bonjour,
    Sur tes logs on voit que la MAF spécifiée et réelle sont très proches.... donc pas sur que ce soit le débimètre... par contre tu n'as pas loggé tes pressions turbos? on pourrais voir si la pression est dans les choux

    Julien
     
  4. Re : Debimetre HS? Log avec vag-com

    Merci pour la réponse. Dans le graph que j'ai mis il y'a les deux groupes de mesures. Donc pour le débimètre et pour le turbo mais voila j'ai separé et je mets les images.
    Sinon pour la voiture elle a 285000 kms, entretien régulier, nouveau N75, nouvelle wastegate que j'ai changé il y'a deux ans et j'ai fais la réglage avec l'aide d'un professioniste. J'avais changé le débimètre aussi il y'a deux ans. A l'époque tout allait bien. C'est maintenant que j'ai l'impression comme quoi la voiture c'est une 1.9 ou encore moins.

    Premiere image c'est le débimetre et le deuxieme c'est le turbo
     

    Fichiers attachés:

  5. Re : Debimetre HS? Log avec vag-com

    La MAF n'est pas bonne du tout, donc débimètre HS, ou plutôt salement encrassé.
    Essaie de le nettoyer si tu peux et sèche le bien ensuite. Tu regagneras un peu de perf en attendant mais tu n'auras pas tous tes chevaux.
     
  6. Re : Debimetre HS? Log avec vag-com

    J'ai remplacé le debimetre par un neuf et rien n'a changé. Vous avez une autre idée?
     
  7. Re : Debimetre HS? Log avec vag-com

    salut
    as tu contrôlé l'état du filtre à air ?
    As Tu essayé de débrancher le catalyseur ?
     
  8. michophe

    michophe Membre Donateur Membre du personnel

    Re : Débitmètre HS? Log avec VAGCOM

    Regarde l'état de ton filtre a air, et l'arriver d'air au filtre a air, puis contrôle les débit d'air mesurer et débit d'air de consigne, les deux valeurs doivent être très proche
     
  9. Re : Débitmètre HS? Log avec VAGCOM

    J'ai tout demonté et verifié. Tout est bon, sauf que j'ai pas les valeurs qu'il faut. J'ai essayé la reglage de la wastegate et ça change pas grand chose. J'ai toujours la même courbe du turbo
    Je mets les deux courbes. Pour le debimetre, egr et aussi la pression turbo
     

    Fichiers attachés:

  10. Re : Débitmètre HS? Log avec VAGCOM

    On ne voit pas grand chose sur tes courbes.
    Si tu as toujours le log en texte, fais ton graphique mais en mettant plutot le régime moteur sur l'axe des abscisses plutot que le temps.
     

Partager cette page

Chargement...