1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

débordement LDR sur V6 2,8l ess.

Discussion dans 'Moteur Essence' créé par geoffrey55190, 22 Mai 2015.

  1. Bonjour a tous, je possède une a6 quattro v6 2,8l ( moteur amx) de 2000 qui me pose problème.
    Voici mon problème : une fois le moteur a température nominal au bout de 15 20 km le vase d'expansion se met a déborder par l'orifice de trop plein situer derrière le bouchon, ainsi que par le bouchon lui même. Le moteur commence a monter au delà de 90 C.
    Je constate certain point : le chauffage ne souffle que du froid pendant la monter en température du moulin.
    Le ventilateur ne se déclenche pas.
    Si je coupe le contact le vase se vide complètement.

    Cela ressemble a un jdc, mais je viens de le faire (avec rectif culasse) pour les meme symptome, et la rebelote.
    Je demande donc vos conseils car j'ai de gros doute dans mon diag.

    Est ce que ce problème de débordement pourrais venir d'autres chose que le jdc? Par exemple pompe a eau ou thermostat?
    Le faite que le ventilo ne se déclenche pas signifie que le thermocontact est hs (j'ai tester le ventillo) mais penser vous que se soit cela qui me fasse déborder le vase?
    Autres point serait il possible qu'une culasse soit légèrement mal serrée et donc la compression des pistons passerai encore dans mon ldr.
    Ou alors ce probleme ne vient du jdc et je lai fait changer pour rien.

    Je suis dans le flou total, quelqu'un aurait il une idée?
     
    Tags:
  2. Publicité Annonceurs

  3. Salut a toi essai de retirer le thermostat et de re purger, et regarde si tu a du retour dans le vase par la petite durite ( cela indiquerai que la pompe a eau fonctionne.
     
    Charlydiag apprécie ceci.
  4. bryancups69

    bryancups69 Débutant

    Marque:
    Seat
    Modèle:
    Ibiza
    Date:
    04/2001
    Kilométrage:
    150000
    Code Moteur:
    ayp
    Puissance:
    200
    Salut

    Si tu a un doute sur ton Jdc il existe des kits co2 à mettre dans le liquide de refroidissement pour voir si les compressions passe dedans.
    Pour le thermocontact tu a touché toutes tes durites voir si il y en avait des froides ? température au vagcom? fusible ventilo ok? a tu une pompe à eau secondaire?
    Bon courage.

    Bryan
     
  5. ;Bonjour et merci pour vos réponse, je vais regarder tout cela.

    le fusible du ventillo est bon, j'ai fait le test en forçant le ventillo en permanence est le problème reste le même.
    Mes question sont les suivantes :
    est - ce que la soupape du bouchon du vase d'expansion peut être hs ? elle ne laisserai plus passer l'air pour réguler la pression et don cmonté en pression du ldr, est-ce possible??
    Lorsque j'ai fait le plein de ldr j'ai purger uniquement avec les purge manuelle, sans l'outil spéciale vag, pensé vous qu'une mauvaise purge et donc de l'air résiduel dans le circuit entraînerai la monté en pression.
    De plus avant de changer le joint j'ai fait rectifier les culasse, mais est-ce possible que se soit le bloc moteur qui soit déformé?

    le fait qu'il ny a pas d'air chaud au chaffage (clim auto a fond) est trés étrange alors que le moteur est bien chaud (un plus que 90°C).

    S'avait vous ou je peu me procuré ce test CO2 ? Pas trop envie de rouler avec la voiture et risquer une surchauffe.
     
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Geoffrey

    Si la cabine ne chauffe pas , c'est que la pompe à eau ne TOURNE PAS ...
    Le ldr qui chauffe la cabine ne passe pas par le thermostat , il part de la pompe à eau au centre du V du bloc moteur et retourne dans lês culasses ( il n'est pas nécessaire d'attendre l'ouverture du thermostat, pour dégivrer le pare brise l'hiver , car personne ne sera plus jamais à l'heure au boulôt !!!)
    Le LDR ne circulant donc pas dans lês culasses, celui-ci se met à bouillir et fait une surpression dans le vase d'expansion .
    VAG reconnaît toutes fois avoir sous tràité la fabrication des pompes à eau en Chine entre 1998 et 2003 , et la turbine  une fâcheuse tendance à se dês solidariser de son axe d'entràînement , et le LDR ne circule donc que par effet "thermosiphon" ....
    Le bouchon du vase d'expansion assure une pression de 1,4 kg en pression positive et -800 grammes de pression nêgative ....
    Je commencerai donc par la pompe à eau et comme elle se trouvel de toutes façons en sortie de pompe à eau , autant remplacer lês 2 en même temps , vu qu'il faut tomber la distribution !!!!!!
     
    3R1C apprécie ceci.
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Je veux dire comme de toutes façons le calorstat se trouvê en sortie de pompe à eau ,autant remplacer les deux par la méme occasion
     

  8. Salut mac si la pompe a eau ne tournais pas il n'y aurai pas de retour dans le vase par la petite durite ?
     
  9. Bonjour MacGUYvert, merci pour ce diagnostique trés explicite.
    J'avais pensé a la pompe a eau mais je me suis dit que le moteur serait entrer en surchauffe beaucoup plus rapidement. ( j'ai presque roulé 30min hier avant d'avoir le problème).

    De plus quand j'ai démonté mes culasses j'ai vérifier cette pompe et la turbine ne paraissait pas désolidarisée (en tournant le galet a la main la turbine tournait également)
    Est il possible que l'accouplement soit fatiguer mais pas rompu/casser?

    J'ai remplacé la courroie pendant le changement de jdc mais pas la pompe, j'aurais du.


    Pour être plus précis, j'ai remplacer les jdc en suivant la procédure elsawin a la lettre et tout c'est bien dérouler, le moteur a redémarré au quart de tour.
    Après avoir fait le plein de ldr j'ai démarré le moteur en mettant la clim sur "HI" comme elsawin le dit, et a ce moment j'avais du chauffage.

    lors de mon parcours d'essai hier (20 30 km), une fois le problème survenue (je m'en suis rendu compte car l'aiguille a commencé a dépassé les 90°C, j'ai donc mis le chauffage a fond pour régulé mais l'air était froid.
    J'ai ouvert le capôt et j'ai vue mon vase en mode cocotte minute (le ldr s'écoule par l'orifice situé derriere le vase, le ldr est également sorti pAR le bouchon).

    Je vais donc suivre ton conseil et changer pompe/calorstat.

    Mais j'ai quand même peur d'avoir mal fait le jdc, ou mal serré une culasse (pourtant fait au couple et à l'angle)

    Peut être que mon diag initiale avant le changement jdc était mauvais,(j'avais le même problème) si s'était la pompe je vais en avoir pour mon argent pour pas grand chose.

    Merci et je te tiens informé de ce que je trouve.
     
  10. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Salut,
    les problèmes de turbines ne se remarques pas en faisant tourner la poulie si tu n'as pas bloqué la turbine et même comme ça il est possible que en chauffant la turbine ne tourne plus alors qu'a froid elle tourne.
    Des testeurs de co2 tu en trouve sur le web pour pas très cher (http://www.ebay.fr/itm/CO2-LECKTEST...Leck-CO-co-Tester-leak-detector-/171788488567).
    Je l'utilise très souvent pour être sur du diag. C'est dommage de faire un joint de culasse pour un thermostat ou une pompe à eau défectueuse.;)

    Gérald
     
    MacGUYvert apprécie ceci.
  11. Bonjour à tous, j'ai enfin remplacer ma pompe à eau ainsi que le vase et bouchon hier (du 15 jours de délai de livraison sur osc...à, du jamais vue.)
    En testant les durites pour voir si il n'y avait pas un bouchon je suis tombé sur une surprise.
    Alos au niveau de la petite durite en sorti de vase, celle qui part du Té vers le tube d'eau arrière il y avait semble t'il un bouchon, j'ai réussi à extraire cette pièce métallique.
    En fait ce n'est pas un bouchon mais un clapet anti retour cylindrique noyer dans la durite. J'ai été trés étonné en trouvant cela ici, aprés plusieurs recherche sur google, ekta et elsa je ne trouve aucune info concernant l’existence de ce clapet. je trouve bien la durite ref 078 121 058 M sur ebay mais il ne précise pas si oui ou non il y à un clapet.

    Auriez vous connaissance de ce genre de clapet mouler dans une durite? je commence à douté de sa présence à cet endroit.

    Geo
     
  12. Publicité Annonceurs

  13. Bonjour à vous, je suis désolé j'ai un peu tardé à répondre pour vous remercier pour vos précieux conseil.
    Le remplacement de la pompe à eau à été efficace car il n'y plus aucun problème sur mon v6

    Un grand merci à vous.

    Geoffrey
     
  14. Fredbbs67

    Fredbbs67 Modérateur Membre du personnel

    Marque:
    Audi
    Modèle:
    A3
    Date:
    06/1999
    Kilométrage:
    235000
    Code Moteur:
    AHF
    Puissance:
    110
    Bonjour Geoffrey,

    Merci beaucoup pour ton retour ;)
    Fred
     

Partager cette page

Chargement...