1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Défault suite remplacement distri GOLF 4 TDI 110

Discussion dans '1.9L (4 cylindres)' créé par yannl524, 31 Janvier 2012.

  1. Salut à tous,
    Bon voila, Suite au remplacement de ma distri ce week end et en ayant malencontreusement toucher à la poulie de la pompe (avance :])), au moment de remettre en route! rien ou presque :oops:, je reotuche un poil au réglage de la poulie (j'essaye de replacer les vis sur les marques :--:) et la merveille -:lov1:- elle démarre! je vais un tours, impeccable! mis a part mon voyant de préchaufage qui clignote après 30 s. Ayant déja entendus parler du PROB, je regarde mes feux stop! OK! pas de trous à l'accélération tous fonctionne bien :_d sauf peut être un petit manque de puissance entre 2500 et 3000t et je récupère toute la puissance ensuite (pour ce problème je pense à remplacer tous les tuyaux de dépressions qui ne me semble pas trés frais -:gne:-
    Je regarde de plus près et je m'aperçois que j'ai un tuyau de retours d'injecteur qui fuit un peut :?: ce la peut-il faire clignoter mon voyant :? ou est ce que un mauvais calage d'avance peut aussi générer ce défault,
    Merci d'avance pour vos commentaire
     
    Tags:
  2. Publicité Annonceurs

  3. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Défault suite remplacement distri GOLF 4 TDI 110

    Le voyant s'allume car l'avance de la pompe a injection n'est pas bonne , elle est suffisante pour démarrer mais pas pour que le moteur tourne bien , il faut passer un coup de Vagcom pour contrôler l'avance et recaler la pompe
     
  4. Re : Défault suite remplacement distri GOLF 4 TDI 110

    OK, merci pour ta réponse lolo-63130 :D, je vais la faire passer à la valise et régler ce problème ;)
     
  5. Re : Défault suite remplacement distri GOLF 4 TDI 110

    salut


    + 1 avec Lolo63130

    mais regarde malgré tout ta fuite de retour car si ,ton véhicule posséde un capteur de pression de G0 (comme sur les 150) , ça peut être UNE des causes de ton soucis ... ;)
     
  6. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Défault suite remplacement distri GOLF 4 TDI 110

    Le vieux TDI a l'avantage d’être simple niveau injection , il n'a aucune info de retour des injecteurs au calculateur mise a part par l'injecteur pilote qui doit avoir une résistance d'environ 80 - 100 ohms . Aprés c'est la pompe qui donne les autres infos ( electrovanne d'avance , position du tiroir de régulation ( pédale accélérateur)
     
  7. Re : Défault suite remplacement distri GOLF 4 TDI 110

    Salut à tous!
    Quelques nouvelles suite au remplacement de tous les tuyaux de dépression et de retours G.O
    Je remplace donc tous cela et je vai faire un tours environ 20kms (avec madame pour les courses!!!) :p je plaisante ma chérie :dehors1:
    Rien de changé, ça clignote toujours :?: et la! au retours des courses le voyant s'éteint (comme quoi les courses messieurs!!! :-))) ça peut avoir du bon -:guer1:)
    Bon faut toujours que je la passe à la valise car toujours ce petit manque de puissance, je vois ça dès que j'ai le temps et vous tien au courant :D ;)
     
  8. Hello!
    Par manque de temps je ne vous des nouvelles que maintenant!
    J'ai résolut le problème en remplaçant la pompe à injection (j'en avait une en stock avec la poulie montée deçus!) et tous mes problèmes ons disparus!!!!
     
  9. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Bonjour en général ce type de pompe a peu de panne a part le probléme de limaille de l'actuateur , c'etait quoi les codes défauts ? , en tous cas avant de remplacer la pompe a injection et donc une distribution , j'aurais essayer de changer juste l'actuateur c'est ce que j'avais fais sur mon TDI et le problème avait était résolu .
     

Partager cette page

Chargement...