1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Défaut à la ***

Discussion dans 'V6 (6 cylindres)' créé par hugues52110, 31 Janvier 2015.

  1. _____
    Voiture concernée : Audi A8 - AKN - 2.5L TDI V6
     
    Tags:
  2. Publicité Annonceurs

  3. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : Défaut à la ***

    Bonjour,
    à ça c'est vraiment ***, car tu as oublié le détail du défaut à la *** !
    Désolé, je sort ! ;)
     
  4. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Défaut à la ***

    Bonjour a tous

    pense a te présenter dans la section Nous
    http://www.vag-technique.fr/forumdisplay.php/14-Nous
    et quand tu poste ; oublie pas ceux qui te lisent et prennent le temps de te répondre
    C-a-D Bonjour , et donne au moins le détail de la panne

    Freddy
     
  5. Re : Défaut à la ***

    Bonjour à tous.
    Je ne sais pas comment j'ai essayé de poster mon message hier,mais ça a complètement foiré.
    Je vous explique mon problème, mais je pense avoir résolu le malaise hier en fin d'après midi, je verrais tout à l'heure.
    Voilà, depuis 5 jours, mon V6 TDI s'est mis à consommer plus que mon ancienne 200 turbo quattro de 200 cv.
    Je l'ai donc passé au scanner et j'ai le défaut capteur de masse g70 00553 028,j'ai donc forcément pensé tout de suite au débitmètre d'air que j'ai démonté et nettoyé, mais la consommation était toujours une folie. J'ai donc changé ce débitmètre.......pareil. Ensuite démontage et nettoyage de la vanne EGR,pas de changement, je l'ai donc condamné mais la consommation ne change pas. Hier soir ça commençait à me prendre la tête et je me suis penché plus bas dans le compartiment moteur et j'ai vu un fil coupé sur le capteur de pression de tuyau d'admission ,une petite soudure et une gaine thermoretractable la dessus,plus qu'à faire un petit essai et je pourrais vous en dire plus tout à l'heure.
     
  6. Re : Défaut à la ***

    Ré salut à tous.
    Je reviens vers vous pour vous donner le résultat de ma réparation de mon fils réparé hier soir......bien toujours pareil,l'ordinateur de bord m'indique toujours une consommation élevée avec par moment,mais pas longtemps, une baisse à 0 lorsque je lâche l'accélérateur. Une chose que j'ai homis de vous signaler, le moteur tourne très bien,ne fume pas et accélère très bien également. Si vous avez une petite idée, je suis preneur. A votre bon coeur monsieur coeur monsieur dame.:p
    Merci
     
  7. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : Défaut à la ***

    Bonjour,
    tu indique une consommation excessive indiquée par l'ODB tableau de bord, as tu fais une évaluation réelle et peux tu nous indiquer celle ci.
    Sur ce forum, pas mal de TDI v6, donne toutes les infos possibles.
    A plus tard.
     
  8. Re : Défaut à la ***

    Effectivement je me base sur l'indication que me donne l'ODB,mais le problème est arrivé soudainement,l'aiguille du réservoir baisse très vite. Ce matin l'aiguille était en bas de la zone rouge,je suis allé mettre 30 euros et elle est légèrement au dessus de la moitié. Je suis allé au garage à côté de chez moi,il a mis sa valise et a trouvé un défaut qui est celui marqué précédemment ( capteur de masse G70, 00553 028 ).
     
  9. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : Défaut à la ***

    Re,
    le fil que tu as réparé y es peut être pour quelque chose dans cette histoire, as tu effacé le défaut après réparation, le filtre à air est il nickel, voici les symptômes pour une G70 code 00553 :
    00553 Débitmètre d'air massique -G70
    "Court-circuit au pôle positif" est mémorisé lorsque la tension du signal du débitmètre d'air massique est supérieure à 4,8 V
    - Coupure de câble ou le câble présente un court-circuit au pôle positif- -G70 défectueux - Puissance réduite- Eventuellement fumée noire à l'accélération à partir des bas régimes - Contrôler le débitmètre d'air massique=> page 23-76
    "Alimentation en tension" est mémorisé lorsque l'alimentation en tension du débitmètre d'air massique est inférieure à 4,76 V ou supérieure à 5,2 V
    - Coupure de câble ou court-circuit- -G70 défectueux - Puissance réduite- Éventuellement fumée noire à l'accélération à partir des bas régimes - Contrôler le débitmètre d'air massique.

    Ce que je ne comprend pas, c'est qu'elle ne fume pas ni quoi que ce soit de ces symptômes indiqués pour ce code erreur.
    Vérifie tout de même si le niveau d'huile n'a pas augmenté, si il n'y a pas une odeur plus forte de gazole dans le compartiment moteur.
    Nous sommes dimanche, et je pense que d'autres personnes calés sur ce moteur vont te répondre, sauf si bloqués en montagne par la neige abondante.
    A plus tard.
     
  10. Re : Défaut à la ***

    Merci de ta réponse dragon31.
    J'ai retiré le défaut avec mon scanner VAG 5053, il n'est plus inscrit dessus et le niveau d'huile ne bouge pas non plus. Comme j'ai marqué, le moteur tourne super bien,pas de lézard, elle fume bien entendu à froid,normal,et à chaud aucune fumée noire,rien.

     
  11. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : Défaut à la ***

    Oups ! Là, je vais rester humble, je bloque et surtout il ne faut pas aggraver la situation !
    A distance, toujours difficile, je te dirais bien de faire le plein, rouler cent kilomètre, refaire le plein et vérifier la consommation réelle et chiffrée.
    Si le défaut ne reviens pas au vagcom, c'est que celui ci a été réparé. Il devais y avoir une désynchronisation entre la valeur d'air entrée et la valeur du gazole injecté.
    Patiente un peux, les amis de ce forum ne vont pas tarder à te répondre, mais je pense qu'ils te demanderons de faire le test de conso réelle.
    A plus tard, je suis le sujet.;)
     
  12. Publicité Annonceurs

  13. Re : Défaut à la ***

    Tu comprends pourquoi j'ai marqué défaut à la ***? Mdr
     
  14. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : Défaut à la ***

    Maintenant oui !
    Courage, tout a une solution ......
    Mais ceci dit, chiffre ta consommation réelle maintenant que tu as changé la pièce , réparé ce fil et plus de défaut.
    Si celle ci est revenue à la normale, je sais qu'il est possible de recalibrer l'ODB au niveau de cette conso, mais on en est pas là.
     
  15. Re : Défaut à la ***

    Pour repartir sur une bonne base,je pense que si l'on pouvait faire un reset de l'odb ce serait pas mal.
     
  16. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : Défaut à la ***

    Ce n'est pas si simple.
    pour ma part, je ferai le point de ma conso exacte,et ensuite vérifier par rapport à ce qu'indique ton véhicule ..... ensuite on agit si ce n'est pas cohérent ou alors on ne touche à rien si ok.
    Il faut d'abord vérifier avec le VCDS si tu n'a plus d'erreur active et faire cet essai pour être certain qu'il ne surconsomme plus.
    Toucher à l'ODB par le câble de diag ne sert qu'à synchroniser la conso réelle avec l'indicateur du véhicule, et nullement à résoudre un problème de sur consommation.
    Dernière chose, et je ne doute pas que tu y es fais attention, la référence de ton débitmètre est elle a l'identique de l'ancienne et qu'elle marque de pièce as tu choisi ?
    A bientôt.
     
  17. Re : Défaut à la ***

    Salut à tous.
    J'ai rebranché mon scan ce matin et plus aucun défauts côté moteur,l'odb m'indique toujours une consommation de fou. Je suis donc allé plus loin avec mon appareil et là surprise , la conso n'est pas la même,6,5L à 90, 1,1 L par heure à l'arrêt et 0,3 L lorsque je relachais la pédale pendant que je roulais. J'ai maintenant un doute sur la jauge du réservoir,il serait normal que ce que l' odb m'indique soit erroné si elle est faussé.
    Quant pensez vous ?:p


    Hugues
     
  18. Re : Défaut à la ***

    En instantanée à 100 km/h, tu es à combien en conso?
    Pour calculer la conso instantanée, l'ODB n'utilise que la quantité de carburant (IQ) et la vitesse. Avec ces 2 données, il calcule la conso instantanée.
    Dans VagCOM, tu peux voir la conso en l/h. Si tu te mets à 100 km/h, la conso instantanée de l'ODB et celle au VagCOM seront identiques. Vérifie les 2 pour voir ce que ça donne.
    Sinon aussi, je te dirai de vérifier la calage de ta distribution, même si la voiture semble tourner normalement.
     
  19. Re : Défaut à la ***

    Voir la pièce jointe 41666 Bonjour ptit_lolo.
    Les consommations entre l'odb et VAG com ne sont pas identiques,il y a une très grande différence. Quant à la distribution, je l'ai faite il y a 1 an 1/2,jusque là nickel, mon problème est apparu il y a une semaine et soudainement. A 100 kmh je suis à 10 L minimum .
    :p
     
  20. Re : Défaut à la ***

    Tu confirmes bien que c'est à 100km/h que tu as vérifié?
    Si à cette vitesse elle est différente, tu peux nous donner les 2 conso à 100 km/h (ODB et VCDS) ?
     
  21. Re : Défaut à la ***

    Odb : 15 l
    VAG com : 6,4 l

    :cry::cry:
     
  22. Re : Défaut à la ***

    Ok, donc belle différence.
    Ca semble être un problème d'ODB. Ceci dit, si tu fais le calcul à la pompe, quelle est ta conso?
     

Partager cette page

Chargement...