1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Défaut boite auto tiptronic sur audi A4 break 2.5 tdi 163cv de 2005

Discussion dans 'Transmissions' créé par poinpoin2, 9 Septembre 2015.

  1. poinpoin2

    poinpoin2 Enthousiaste

    Marque:
    Seat
    Modèle:
    Exéo
    Date:
    06/2011
    Kilométrage:
    127000
    Code Moteur:
    CAGA
    Puissance:
    143
    Bonjour,

    j'ai fait il y a peu le diag suivant sur une audi a4 2.5 tdi 163ch de 2005 et 139000km qui appartient à une connaissance .

    Le premier défaut constaté et des petits à-coups en montée.

    puis plusieurs jours plus tard l'affichage de la boite passe en rouge


    diag:


    Adresse 02: Boite auto Labels: 01J-927-156.lbl
    No. pièce Log: 8E0 910 159 F Mat: 01J 927 156 HT
    Pièce: V30 01J 2.5lTDI RdW 0030
    Révision: 00000006 No. de série: 00000000843445
    Codage: 0000001
    No. Atelier: WSC 07060 995 83016
    VCID: 2C5CEA438C9B3178AC2
    2 Codes défaut trouvés
    17106 - Transmetteur de régime en sortie de boîte (G195) Absence de signal
    P0722 - 000 - - Intermittent
    Capture:
    Etat du défaut: 00110000
    Priorité du défaut: 0
    Fréquence du défaut: 5
    Kilometrage: 1048575 km
    Heure: 0
    Capture:
    Tr/min: 1856 /min
    Tr/min: 0 /min
    (sans unité): 30.0
    Couple: -26.0 Nm
    Température: 59.0°C
    Angle pap.: 0.0°
    Bits: 1010 0 0
    17114 - Surveillance du rapport de démultiplication Mauvais rapport
    P0730 - 012 -
    Capture:
    Etat du défaut: 01111100
    Priorité du défaut: 0
    Fréquence du défaut: 2
    Kilometrage: 1048575 km
    Heure: 0
    Capture:
    Tr/min: 1312 /min
    Tr/min: 10 /min
    (sans unité): 3.0
    Couple: 118.0 Nm
    Température: 53.0°C
    Angle pap.: 22.8°
    Bits: 1010 0 0

    A ma grande surprise les défauts sont enregistrés à 104xxx km alors qu'ayant fait un diag a 108xxx km, il n'y avait pas de défaut.

    j'enregistre les défauts et je les supprime .


    Après une demi-heure de route les défauts reviennent à l' identique avec un kilomètrage de 104xxx .

    je suppose donc que le kilométrage remonte par le calculateur de boite non du calculateur moteur ou instrument.

    il y a donc eu une intervention sur ce véhicule ...

    le type de boite est HEK , elle n'a jamais eu de vidange.







    calculateur de boite: 8E0910159F



    poinpoin-calculo_boite_a4-img.png calculo_boite_a4Afficher le titre0 votes1 vote0 vote0 votes1 vote0 voteVoir l'image en grand

    les capteurs de vitesse(arbres de boite) seraient t les tiges qui dépassent dans la boite, mesure par effet hall



    la boite:

    http://www.europeantransmissio​ns.com/Download/Manuals/Audi/0​1JTG.pdf


    la vidange de boite n'a pas résolue le problème , le défaut survient toujours dans le même créneau de température d'huile (52 à 59°C) , l'opération suivante consiste à envoyer le calculateur chez un réparateur spécialisé.



    opération réalisée sans grosses difficultés , dépose du berceau support arrière de boite et
    du collier échappement pour déplacer légèrement le tube et le calculo est déposé en enlevant le carter arrière


    poinpoin-tiptro_calculo-1-big.jpg tiptro_calculo[1]Afficher le titre0 votes1 vote0 vote0 votes1 vote0 voteVoir l'image en grand



    photo avec défaut d'orientation le haut est à droite...

    j'ai marqué le sujet comme résolu car après l'envoi du calculateur dans une société allemande qui répare différents types de calculateurs , il a été identifié comme défectueux et réparé . Après remontage les premiers tests routiers n'ont plus fait apparaitre de défaut.
     
    Tags:
    Charlydiag apprécie ceci.
  2. Publicité Annonceurs

Partager cette page

Chargement...