1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Défaut persistant ...

Discussion dans 'Moteur Essence' créé par 2bad69, 19 Août 2015.

  1. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    Salut à tous

    J'ai une petite Seat avec un petit souci ces jours ci. Elle est équipée d'un moteur 1.4L 75ch et au VCDS j'ai ca:

    - Capteur de position arbre à cames, court circuit.

    J'ai déjà changé le capteur (2 fois) mais le défaut reste le même.

    Quelqu'un a une idée ?
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Il faudrait alors vérifié le câblage du capteur.

    @+
     
  4. Fredbbs67

    Fredbbs67 Modérateur Membre du personnel

    Marque:
    Audi
    Modèle:
    A3
    Date:
    06/1999
    Kilométrage:
    235000
    Code Moteur:
    AHF
    Puissance:
    110
    Bonjour, dans des cas rares cela peut aussi être le boîtier électronique...

    Fred
     
  5. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Salut 2bad69,

    Je suis du même avis que Charly et Fred, que je salue au passage!

    Il faudrait aussi que tu t'assures qu'il n'y a pas de fils coupés ou dénudés et que le caisson d'eau en bas du pare-brise n'est pas plein de cochonerie qui pourrait obstruer les écoulements d'eaux.
    Est-ce que le problème survient par temps particulièrement humide ou bien n'importe quand?
    Cdlt
    Eric
     
  6. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    Déjà, un grand merci pour vos réponses.

    Au fait l'ECU est dans le compartiment moteur et n'est pas touché par l'écoulement de la pluie. Je pensais aussi au faisceau, par contre l'un d'entre vous aurait-il le schéma électrique (pour faire un test de continuité du faisceau côté prise calculateur) ?
     
  7. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    Personne ?
     
  8. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    Bon, ban maintenant ça a empiré, du coup aujourd'hui impossible de faire un diag, les sondes ne sont même plus alimentées en 12V. (Ça vient certainement d'une mauvaise mesure faite au multimètre par un ami...)

    Du coup qui saurait me dire comment est câblée la prise de diag ? Ex: gérée par le calculateur moteur ou bien par le "BSI" etc?

    Si, en admettant, que je change ces derniers au cas où ça aurait cramé, il y a-t-il une reprog/codage a faire?
     

Partager cette page

Chargement...