1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

démarge pas terrible

Discussion dans 'Moteur TDI' créé par vagroup, 8 Novembre 2009.

  1. vagroup

    vagroup Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    G5 Tdi
    Date:
    11/2007
    Kilométrage:
    120000
    Code Moteur:
    BXE
    Puissance:
    105
    Bonjour,
    sur mon audi a3 tdi 110 de 99
    des fois elle démare pas trop bien je trouve surtout a froid.
    j'ai fait tous ce que put pour y rémedier mais la je commence a etre a court d'idées.
    - j'ai mis une batterie neuve 74AH
    - j'ai changé la sonde double d'origine
    - testé les bougies de préchauffage les 4 ok (3 ont quelle ohms et une a une 30 ohms ! influence?)
    - au vag com 2 erreurs. 1 pour la centralisation et l'autre pour la sonde T° d'ou sont changement.
    - aucun voyant allumé

    on ma dit de vérifier le calage de la distribution mais un peu compliquer et puis j'ai fait la distrib ya pas 3000kms chez un VW ! de plus j'ai des doute sur ca car elle démarre plus ou moins bien des fois,si c'été le calage ca serait tous le temps non?

    ce que je m'apercois c'est que la durée du préchauffage et pas bien long même en température pas tres haute, mais si il y avait un problème sur la tempo j'aurai un défaut au VAG COM non?

    merci a qui bien aura des idées
     
    Tags:
  2. Publicité Annonceurs

  3. Re : démarge pas terrible

    Si tu as déjà changé la sonde de température G2/G62, tu as éliminé une des causes de mauvais démarrage. Change également tes bougies de préchauffage. 30 ohms, c'est beaucoup trop. Normalement, c'est 1 ohm par bougie environ.
    cdlt,
     
  4. vagroup

    vagroup Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    G5 Tdi
    Date:
    11/2007
    Kilométrage:
    120000
    Code Moteur:
    BXE
    Puissance:
    105
    Re : démarge pas terrible

    merci de ton aide
    tu pense que une bougie a une trentaine ohms peut etre la cause?
    je vais les re controler et si une a 30 ohms je change les 4!
    si par malheur ca serait pas encore ca il me resterait quoi a vérifier?
     
  5. Re : démarge pas terrible

    Bonjour,
    Si les valeurs que tu annonces sont bien celles-là et que la tension 12V batterie arrive aux bougies, la cause des mauvais démarrages est due à 99% aux bougies, j'en suis convaincu. Il faut impérativement changer les 4 car il faut qu'elles aient la même valeur ohmique proche de 1 ohm comme je te le disais. Si les bougies ont des valeurs de résistance R différentes, ce sont les bougies avec les valeurs les plus faibles qui chauffent car elles sont traversées par un plus grand courant (loi d'Ohm; U=RI avec U tension de la batterie).
    Une autre cause fréquente de panne de préchauffage est le claquage du fusible S125 (80A) situé dans le boîtier de calculateur moteur.

    cdlt
     
  6. Re : démarge pas terrible

    Salut,

    Quand tu parle de froid, c'est quel température exactement?

    Car je ne suis pas sur mais je pense que j'ai déjà lu que les bougies ne sont alimentés que quand la température est inférieur a 6 ou 5 degrés (a vérifier). donc par exemple a 10 degrés les bougies n'ont rien avoir avec le problème de démarrage.

    tout ça c'est a confirmer par un expert ;)

    a+
     
  7. Re : démarge pas terrible

    Sidrat 28,

    Tu confonds avec les bougies de chauffage du liquide de refroidissement.
    Qui plus est, sur le circuit de préchauffage (des chambres de combustion il s'entend), il y a toujours un post-chauffage en plus du préchauffage lorsque les températures sont inférieures à 9°.
    cdlt
     
  8. Re : démarge pas terrible

    est ce que les bougies de préchauffage fonctionnent a des températures de plus de 7°C ?

    oui et non, lorsqu'on met le contact le calculateur vérifie la température d'eau de refroidissement puis :
    - si la température est inférieure à 8°C, alors un préchauffage s'impose (max 12 à 15 secondes) !
    - si la température est supérieure à 8°C mais que le moteur est froid (par exemple 20°C) alors le préchauffage est quand même activé mais il n'est pas 100% nécessaire pour le démarrage, il continue a fonctionner après le démarrage tant qu'on est au dessous de 2500tr/mn.

    concernant ton souci de démarrage vérifie certains points aussi :
    - prise d'air (surtout la partie T qui est sur le filtre)
    - vérifier le régalage de l'avance à l'injection (vagcom nécessaire)
    - injecteur encrassés
    - démarreur un peu faible

    bon courage :D
     
  9. Re : démarge pas terrible

    j'ai bien peur que je ne confond pas ;)
    je viens de retrouver l'information sur le SSP153 (voir page 30 et 31) c'est vrai qu'il y a un chauffage d'appoint mais c'est vrai aussi que les autres bougies ne sont pas sollicité a une température supérieur a 9 degrés.
     
  10. Re : démarge pas terrible

    Rebonjour Sidrat 28,

    J'ai également le SSP 153 ainsi que les RTA de L'A4 B5 et de la PASSAT.
    Les bougies que j'incrimine sont bien les repères Q6 indiquées en page 30 du SSP.
    Ce qui est sûr et qui n'est pas indiqué dans le SSP153, c'est que des valeurs de 30 ohms pour ces bougies sont extrêmement mauvaises. Une bougie neuve a une valeur autour d'un ohm, je le vérifie à chaque fois que j'en remplace.
    cordialement
     
  11. vagroup

    vagroup Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    G5 Tdi
    Date:
    11/2007
    Kilométrage:
    120000
    Code Moteur:
    BXE
    Puissance:
    105
    Re : démarge pas terrible

    merci les amis vagistes pour ces réponses je veux absolument vérifier ce probleme

    a froid je parle comme ce matin qu'il faisait 5°c,le voyant reste jamais de la vie 12sec allumer!(ca le fessait sur ma golf 2 de l'époque,mais la il doit rester 3sec!)
    alors plusieurs point :
    -comme vérifier un démarreur faible?
    -injecteur encrasser ?
    - le fusible a coté du calculo et vers ou svp?
    - pour le calage,ca sera mon dernier recours,car on ma expliquer un peu complexe meme en possedant un vag com! de plus je viens de refaire la distrib !
    - pour l'alimentation des bougie je parle de ma voiture qui de fin 98,modèle 99,car les voiture récente ont le préchauffage qui dure bien plus longtemps pour réduire les émission polluante,donc attention de quel année de véhicule vous parlé?
     
  12. Publicité Annonceurs

  13. Re : Re : démarge pas terrible

    Moi aussi j'entends quelque chose qui claque quelques secondes après le démarrage, le fusible dont tu parle[S125 (80A)], il est à l'intérieur de l'ECU si j'ai bien compris?
     
  14. Re : démarge pas terrible

    Oui, le fusible S125 se trouve dans le boîtier d'ECU. Je pense qu'il doit y avoir aussi le relais de temporisation pour le préchauffage à l'intérieur et c'est lui que tu dois entendre claquer (à vérifier).
    Rectification : le relais de préchauffage/postchauffage J52 est situé à gauche dans l'habitacle sur la platine à 6 relais (relais en position 4).
    cordialement,
     
  15. Re : démarge pas terrible

    Si ça claque c'est qu'il faut le changer?
     
  16. Re : démarge pas terrible

    Le fait qu'il claque me semble normal puisque c'est les contacts qui sont à l'intérieur qui passent de l'état travail à repos. Il faudrait par contre vérifier la continuité entre les contacts de puissance (les plus gros) lorsque ceux-ci sont au travail (commande préchauffage effective); pour cela se référer au schéma ELEC.
    cdlt
     
  17. Re : démarge pas terrible

    C'est le relais qui claque.

    Alors les bougies, elles doivent donner une résistances ohmique inférieur à l'ohm... avec un miliohmmètre on arrive à mesurer à peu près 0,4 Ohms.

    Mais un multimètre bon marché, indiquera jusque 1,5 Ohms pour une bougie neuve...

    Déjà en se référant aux résistances des câbles composant les probes (sondes), si on les court-circuit, vous voyez 0,8 Ohms généralement ... alors que c'est "sencé être un court-circuit".

    Tout ça pour dire que Parfois on lit 2 Ohms, mais en fait, elle fait moins d'un Ohm, et donc elle est encore bonne.

    Il faut aussi voir l"état de santé de la batterie du multimètre. Si la pile est bientôt plate, on lira facilement 5 Ohms pour une bougie neuve (testé).

    Soit ... 30 Ohms pour une bougie = mort, elle ne chauffe pas assez. Il faut compter que c'est 30 OHMS à froid. A chaud, sur une bougie morte voit sa résistance augmenter, et donc l'inefficacité de celle-ci croit !

    Commence par changer celle là (changer une seule bougie aulieu de 4 n'est pas "mauvais", tu reconnais juste que tu as 3 autres bougies qui seraient à changer avant... Mais tant que quelque chose fonctionne, vaut mieux ne pas y toucher ! (= les 3 autres)

    Thibault
     
  18. vagroup

    vagroup Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    G5 Tdi
    Date:
    11/2007
    Kilométrage:
    120000
    Code Moteur:
    BXE
    Puissance:
    105
    Re : démarge pas terrible

    Bonjour a tous

    J'ai profité de ce jour férié pour changer mes 4 bougies de préchauffage.
    J'ai mis 4 champion CH272 neuve je pense pas que ca soit les meilleures sur le marché mais je les possédé déjà.(si quelqu'un les connait)?
    Alors le démontage de la première et de la 3émé sans soucis.
    La 4émé un peu plus compliqué mais ca va .
    En revanche la 2émé avec les tuyaux injecteur devant c'est plus galère( vous faite comment vous)?
    j'ai revérifier les valeurs des vieilles (pour se qui ont des bon yeux remarqueront qu'ils ya 2 BOSCH et 2 BERU).
    (valeur environ car ca varie un peu)
    la 1= 0.9 ohm
    la 2= 8 ohms
    la 3= 0.9 ohm
    la 4= 1.2 ohms
    la 2éme est bien H.S car je la teste sur une batterie est elle rougie même pas,de même je pense que c'est pour cela que elle et toute noire car elle doit s'encrasser au démarrage !?
    la 4émé qui a une valeur aussi un peut plus élever que les autre est elle aussi un peu sale ! coïncidence ????
    j'ai bien testé si il ya avait la tension au bornes des bougies OUI pendant 4-5 secondes et il fait 6-7 degrés ° a l'extérieur,normal ce si peut de temps?
    vérifier le T sur le filtre a air,pas de prises d'air

    j'ai pas démarré car j'attends bien de faire la comparaison avec le matin pour aller au taf,en espérant que c'était ca.

    merci a tous pour le moment
     

    Fichiers attachés:

  19. Re : démarge pas terrible

    Tiens nous au courant.
    En tout cas ton post m'a appris pas mal de chose. Je vérifier la résistance des mes bougies aussi car un elle a peu de mal à démarrer aussi alors que j'ai fait la grosse révision:
    changement de la sonde multifonction et d'autres bricoles aussi.
     
  20. vagroup

    vagroup Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    G5 Tdi
    Date:
    11/2007
    Kilométrage:
    120000
    Code Moteur:
    BXE
    Puissance:
    105
    Re : démarge pas terrible

    re tout le monde

    bon avec plusieurs démarrage effectuer,je trouve que quand il fait froid (en ce moment 0°) ya pas beaucoup de changement,démarrage pas terrible toujours.
    dans le garage pas de problème démarre mieux

    ca comment a me fatiguer :evil:
     
  21. Re : démarge pas terrible

    Salut Vagroup,

    est-ce que ton démarreur tourne franchement le matin a froid, ou est-ce que tu le trouve un peu faiblard par rapport au reste de la journée.

    Je pense que ton probleme pourrait venir de la. (Je me suis déjà cassé la tete sur une golf IV :evil: ).

    Le moteur a besoin d'un certain régime pour bien démarrer a froid. Il suffit que le tiens donne quelques tours en moins que ce qu'il faut en le demmarrage est difficile.

    Ce n'est pas tres flagrant mais si tu laisse chauffer 10 min et que tu redemarre, tu verra que ton démarreur tournera plus vite.

    @+
     
  22. Re : démarge pas terrible

    Salut,

    Du même avis que Laetitchois puisque tu as déjà remplacé ta batterie.
    Je suppose que les bornes de batterie et les cosses sont bien propres et vaselinées (pas graissées car la graisse agit comme un isolant entre la borne et la cosse) et que l'ensemble est bien serré.
    @+
     

Partager cette page

Chargement...