1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Démarrage à froid difficile suite changement distrib

Discussion dans 'Moteur TDI' créé par redgi, 12 Octobre 2005.

  1. bonjours et bravo pour cet excellent site
    voila je possede une octavia 1.9 TDI 110 moteur AHF 150000 Km et suite au changement de la couroie de distribution la semaine derniere j'ai des dificulté a demarrer a froid et de la fumée blanche sort du pot d'échappement, je decide donc de retourner chez SKODA pour resoudre ce probléme , je recupere la voiture hiere et le chef d'atelier me dit que la panne provenait de mon filtre a gasoil soit disant defectueux cout 50 Euros
    Ce matin je prend la voiture pour aller bosser et la pareil
    Quel sont les causes possible de ce genre de sympthome
    merci d'avance pour vos reponses
     
    Tags:
  2. Publicité Annonceurs

  3. Démarage a froid difficile suite changement distrib

    Je crois que Paul (expert sur ce forum) nous a déjà parlé de réglage de l'avance à l'injection à refaire après une distribution. Et il me semble que tes symptomes pourraient être en accord avec ce réglage mal fait.
     
  4. Démarage a froid difficile suite changement distrib

    le probleme c'est que ce reglage a deja été fait lors de ma 2éme visite chez skoda avant qu'ils aient entrepris de changer le filtre a GO un collegue de boulot ancien mecano ma parler d'une sonde mesurant la temperature du gasoil gerer par l'ECU
     
  5. th

    th Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    10/2001
    Kilométrage:
    220000
    Code Moteur:
    ASV
    Puissance:
    110
    Re : Démarage a froid difficile suite changement distrib

    Bonsoir,
    J'aimerais savoir quel était le problème parce que j'ai moi aussi
    des problèmes pour démarrer par temps froid.

    Merci d'avance
     
  6. th

    th Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    10/2001
    Kilométrage:
    220000
    Code Moteur:
    ASV
    Puissance:
    110
    Re : Démarage a froid difficile suite changement distrib

    Merci beaucoup,

    mais, comme Redgi, mon avance est correcte (déja vérifié avec vagcom) et les bougies de préchauffage également.
    L'histoire de la sonde de température de carburant me trotte dans la tête
    depuis un moment mais j'aimerais vraiment savoir si il a résolu son problème en remplaçant cette sonde.

    Cordialement

    - - - Mis à jour - - -

    Merci beaucoup,

    mais, comme Redgi, mon avance est correcte (déja vérifié avec vagcom) et les bougies de préchauffage également.
    L'histoire de la sonde de température de carburant me trotte dans la tête
    depuis un moment mais j'aimerais vraiment savoir si il a résolu son problème en remplaçant cette sonde.

    Cordialement
     
  7. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
    Re : Démarage a froid difficile suite changement distrib

    Dans un premier temps débranche simplement ta sonde pour voir ce que ça donne
     
  8. Re : Démarage a froid difficile suite changement distrib

    salut Si le Problème a été constaté de suite après le changement de la distribution c'est forcement que le soucis viens du réglage de l'avance non ?
     
  9. michophe

    michophe Membre Donateur Membre du personnel

    Re : Démarrage à froid difficile suite changement distrib

    Le reglage et calage de la distribution est a controle ainsi que tout ce que tu as démonter en faisant ta distri
     
  10. th

    th Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    10/2001
    Kilométrage:
    220000
    Code Moteur:
    ASV
    Puissance:
    110
    Re : Démarrage à froid difficile suite changement distrib

    Bonsoir

    Difficile de débrancher cette sonde elle se situe dans la pompe d'injection.

    La distribution a été faite il y a plus d'un an, mais le problème était déjà présent avant cela.

    merci quand même, je vais envoyer un MP a Redgi pour savoir.
     
  11. Publicité Annonceurs

  12. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
    Re : Démarrage à froid difficile suite changement distrib

    Autant pour moi j'ai oublié d'écrire "G62" je pensais en effet te faire débrancher la sonde de température d'eau car elle est souvent en cause dans des problèmes de démarrage.
     
  13. th

    th Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    10/2001
    Kilométrage:
    220000
    Code Moteur:
    ASV
    Puissance:
    110
    Re : Démarrage à froid difficile suite changement distrib

    Bonjour,
    cette sonde a déjà été changée suite à des problèmes de ralenti mais sans aucune incidence sur le démarrage.
    J'ai déjà essayé de la débrancher pour voir, mais elle ratatouille encore au démarrage.
    Il me reste la sonde de gazole, le clapet de filtre à gazole(sans conviction, car déjà changé), le démarreur, injecteur qui pisse,prise d'air,...:?

    Je précise qu'en ce moment elle démarre bien.Le problème ne survient que quand les températures sont en dessous de 6,7 °C.
    Le premier coup de clé est pas terrible avec fumée grise bleue et le suivant 3 secondes après est nickel.

    Voila et ceci chaque hiver. Enfin bon, elle démarre quand même.
     
  14. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
    Re : Démarrage à froid difficile suite changement distrib

    ton calage a du être mal fait, c'est assez sensible sur ces moulins là
    est ce que c'est toi qui a fait la distri?
    est ce que les poulies suivantes ont été desserrées ? arbre à cames, villo pompe?
    normalement il faut piger la pompe toutes les desserrer en libérant celle de l'aac, caler l'arbre à cames avec la plaque et positionner le villo
    une fois que c'est fait, tu serres tout doux molo molo la pompe puis l'aac puis la poulie du villo ça doit rester libre pour se positionner
    c'est en place, tu tends le galet, serres les poulies
    ensuite tu vérifies le calage de l'injection
    je suis pret à parier que la poulie de villo n'a pas été desserrée (perte de temps pour pas mal de mécanos) ce qui a entrainé ce petit décalage
     
  15. th

    th Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    10/2001
    Kilométrage:
    220000
    Code Moteur:
    ASV
    Puissance:
    110
    Re : Démarrage à froid difficile suite changement distrib

    Merci Marcel et pardon pour le retard.
    La distrib date de juin 2012 et a été faite chez VW. Le problème était déjà présent avant.
    Je suis retourné chez VW mais le garage est fermé pour travaux. Je suis donc allé dans un autre garage VW qui m'a dit
    qu'ils pouvaient vérifier le calage mais que se serait à mes frais, si le calage était correct.Donc dans le doute...
    Dans la procédure de remplacement de courroie crantée d'elsawin, il n'est pas mentionné de desserrer la poulie de vilebrequin.
    Autre question, l'avance à l'injection est fonction de la température de carburant, une information erronée de cette sonde
    peut-elle fausser le calage?
     

Partager cette page

Chargement...