1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Démarrage à froid difficile

Discussion dans '2.0L (4 cylindres)' créé par lesaugeais, 23 Décembre 2014.

  1. _____
    Voiture concernée : Volkswagen Touran - AZV - 2L TDI
    Bonjour
    ça fait un moment que j'ai un problème de démarrage à froid avec mon Touran ; il faut actionner plusieurs fois le démarreur pour qu'il veuille bien démarré .
    J'ai testé les bougies ;elles sont bonnes .
    Par contre il n'y a de courant qui arrive
    La lampe de préchauffage s'allume pendant 2.3 secondes et puis s'éteint ; es ce normale que ça soit aussi court ?
    J'ai changé ma sonde de température d'eau car j'ai remarqué que si je la débranchait le témoin restait allumé plus longtemps et il démarrais nikel .
    Mais avec la nouvelle sonde c'est toujours pareille .
    Peut on reprogrammé le préchauffage sur ce type de véhicule ( moteur AZV ) ?
    Merci d'avance pour vos renseignement
     
    Tags:
  2. Publicité Annonceurs

  3. zerpito

    zerpito Locataire

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    02/2002
    Kilométrage:
    340500
    Code Moteur:
    awx
    Puissance:
    130
    Re : Démarrage à froid difficile

    salut , tu as peut etre de bonnes bougies de prechauffage en les controllant , une chose est sur que tu n'auras pas de courant a tes bougies car le temps de prechauffage et tres court .
    par contre quand tu met le contact , entend tus la pompe de gavave dans le reservoir car souvent c 'est le probleme .a+
     
  4. james

    james Vénérable

    Re : Démarrage à froid difficile

    Sur ma Toutou je n'ai jamais entendu une pompe de gavage lors de demarrage. Tu est sur que cela éxiste sur les Toutous?
     
  5. FruRider57

    FruRider57 Membre Donateur

    Re : Démarrage à froid difficile

    Il y en a une, elle est plongée dans le réservoir et pousse le gasoil du réservoir à la pompr tandem.

    Elle fait un "bbbrrrr" caractéristique lorsque l'on met le deuxième contact.

    Je doutes que ce soit la source de ta panne car sans elle, pas de démarrage du tout.

    C'était une faille très connue chez PSA sur les 2.0 HDI 90 et 110 mais chez VAG c'est rarissime.
     
  6. FruRider57

    FruRider57 Membre Donateur

    Démarrage à froid difficile

    Mon Touran avait les mêmes symptomes.

    La mise à jour du calculateur à résolue le problème.

    La dernière revision du logiciel date de 2009.

    Je pari qu'en débranchant la sonde de température d'eau il démarre à merveille
     
  7. Démarrage à froid difficile

    C'est exact ; en débranchant la sonde de température d'eau il démarre nickel Je l'ai même changer pensant que ça vienne de celle ci
    Pourtant il sort de chez VAG ,il a rien
    Je possède un VAG.COM 1212.1 mais je ne sais pas m'en servir ; quelqu'un pourrais m'expliquer ?
     
  8. Démarrage à froid difficile

    Bonjour
    Es possible d'augmenter la duré du préchauffage avec le logiciel sur un touran tdi 136 de 2009?
    Quel serait les codes
     

Partager cette page

Chargement...