1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

démarrage aléatoire !!!

Discussion dans '2.0L (4 cylindres)' créé par E-DINO-10-, 21 Février 2014.

  1. E-DINO-10-

    E-DINO-10- Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    06/2006
    Kilométrage:
    210000
    Code Moteur:
    bkd
    Puissance:
    140
    bonjour a tous,

    modèle: Audi A3 sportback tdi 140 quattro (bkd,12/2006) 130 000km.

    j'ai un souci au démarrage!

    explication:
    le premier démarrage du matin(après un repos entre 12 et 16 h)
    elle démarre bien(mais moins bien que ma passat avec le meme moteur)
    le problème vient après !
    je fais 20 km,je la coupe laisse reposer entre 5 et 8 h,et la elle démarre très difficilement comme si elle tourner sur " 3 pattes " ,voir meme défois elle cale,régime faible et monte progressif,meme cas si je l'aide avec l'accélérateur elle démarre "mieux" mais avec un nuage de fumer.
    a chaud elle démarre comme le premier démarrage.

    bougies de préchauffage neuve
    débimètre neuf
    filtre a gasoil neuf
    filtre a air neuf
    batterie neuve

    le moteur marche super bien,aucun accoup,pas de perte de puissance,mange pas huile,ni d'eau,aucune fumer quand je met le pied dedans.

    ma question est la suivante !

    est ce que sa pourrai venir des durites de gasoil,mon problème de démarrage?
    car je me suis apercu que certaine était craqueler,aucune fuite apparent!
    je vais les changer,d'ailleurs si vous avez un site a me recommander sa serai sympas ou faut absolument les acheter chez audi ???


    en attente d'avis et de réponse de votre part.

    merci d'avance

    cordialement
     
    Tags:
  2. Publicité Annonceurs

  3. E-DINO-10-

    E-DINO-10- Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    06/2006
    Kilométrage:
    210000
    Code Moteur:
    bkd
    Puissance:
    140
    Re : démarrage aléatoire !!!

    bonsoir a tous

    personne a une petite idée ?? :(

    info complémentaire

    je viens de la passer a la valise(vag.com) aucun défaut

    demain après midi je change "toutes" les durites de gasoil(uniquement celles craquelées)

    si quelqu'un a une idée ou un teste a faire avec le vag.com.

    serait la bien venu

    en attente d'aide,avis

    cordialement
     
  4. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
    Re : démarrage aléatoire !!!

    Vérifie avec Vagcom ce que disent te sondes de température (eau, huile, air, go...) a froid
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : démarrage aléatoire !!!

    Bonjour

    +1 avec YOYO : il faut lire avec ton VCDS ce que donne la température à froid , puis démarrer le moteur et suivre la température qui doit impérativement dépasser les 85°c ...

    Une sonde qui raconte n 'importe quoi , ne donne pas forcément un code de panne ( DTC )
     
  6. E-DINO-10-

    E-DINO-10- Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    06/2006
    Kilométrage:
    210000
    Code Moteur:
    bkd
    Puissance:
    140
    Re : démarrage aléatoire !!!

    bonjour,

    merci je vais regarder ca des cette aprés midi,je vais deja changer mes durites,apres tester ces sondes.
    merci de vos aide

    je vous tien au courant

    cordialement
     
  7. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : démarrage aléatoire !!!

    Salut,

    Si la sonde température est bonne.

    Voir aussi débits injecteurs à froid en "moteur" groupe 13 et 23

    A bientôt B-)
     
  8. E-DINO-10-

    E-DINO-10- Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    06/2006
    Kilométrage:
    210000
    Code Moteur:
    bkd
    Puissance:
    140
    Re : démarrage aléatoire !!!

    bonjour a tous,

    je viens de controler a froid la sonde de température d'eau elle affiche 7 degrés(température extérieur 10 degrés) moteur éteint de puis 24h.
    moteur allumer elle monte en meme temp que l'aiguille température au tableau de bord !
    je recois mes durites gasoil lundi après midi,et j'en ai profiter pour prendre une sonde eau neuve.

    je vais essayer de controler les débits injecteurs à froid en "moteur" groupe 13 et 23,demain car la elle a tourner.

    merci de tous vos conseils

    je vous tien au courant,d'autres avis son les bien venu

    cordialement
     
  9. FruRider57

    FruRider57 Membre Donateur

    Re : démarrage aléatoire !!!

    Essayes de débrancher la sonde de température d'eau dans les conditions dans lesquelles elle déconne et tiens nous au courant de comment elle démarre...
     
  10. E-DINO-10-

    E-DINO-10- Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    06/2006
    Kilométrage:
    210000
    Code Moteur:
    bkd
    Puissance:
    140
    Re : démarrage aléatoire !!!

    Re bonjour a tous,


    je viens d'essayer de débrancher la sonde d'eau,le moteur est encore "chaud" des essais de tout a leur.
    il me semble que ces pareil.
    pour etre sur je vais procéder:
    je la laisser débrancher demain matin avant de partir bosser,j'essaye de démarrer voir si elle démarre mieux que d'habite et rentrant je re essaye sa fera comme si je l'avais prise,sa me le fait quand je la reprend a 13h pour rentrer chez moi
    température le matin 1er démarrage varie de -5 a +5
    température a 13h en partant du boulot varie de +5 a +10

    une petit question qui me vient ????
    sur la passat j'ai une batterie 77ah 760A
    sur audi 70ah 640A(celle cas le problème)
    sa pourrai pas venir de la puissance de démarrage de la batterie qui entraine le démarreur !!!
    (je répéte je suis novice en mécanique)

    merci a tous

    je vous tien au courant

    cordialement
     
  11. FruRider57

    FruRider57 Membre Donateur

    Re : démarrage aléatoire !!!

    La batterie est correct en puissance.

    J'ai déjà vu plusieurs 2.0 TDI avec des batteries de 61AH et 540A.

    De toute façon si ta batterie est de 2006, direction poubelle, j'ai déjà changé 4 batterie de 2006 cette année sur divers TDI.

    Symptomes : Voltage OK mais manque d'ampèrage au point de faire ramer le démarreur et d'entrainer un mauvais démarrage moteur chaud ou tiède mais parfois à froid (plus rarement).
     
  12. Publicité Annonceurs

  13. E-DINO-10-

    E-DINO-10- Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    06/2006
    Kilométrage:
    210000
    Code Moteur:
    bkd
    Puissance:
    140
    Re : démarrage aléatoire !!!

    merci de ta réponse,je vais essayer demain la sonde a eau comme dit dans le message précédent.
    lundi après midi,je change les durites poreuses(gasoil),la sonde a eau et j'ai commander une batterie neuve 77ah 760A(je viens de reprendre les factures de l'ancien propriétaire,elle a pas moins 1 ans,mais 3 ans Grrr)

    après tous sa,si sa marche pas !!! direction garage direct !!!
    car a mon niveau j'aurai fait mon maximum !!!

    merci a toutes les personnes qui s'intéresse a mon sujet

    je vous tien au courant

    cordialement
     
  14. Re : démarrage aléatoire !!!

    Salut

    Il aurait fallut essayer de permuter les injecteurs et changer les joints .
    contrôler le débit de la pompe de gavage

    contrôler si il y a ou pas présence de bulle quand le véhicule demarre mal avec une durite transparente pas exemple .
     
  15. E-DINO-10-

    E-DINO-10- Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    06/2006
    Kilométrage:
    210000
    Code Moteur:
    bkd
    Puissance:
    140
    Re : démarrage aléatoire !!!

    bonsoir,

    merci de tes conseils mes a se niveau,je préfére l'amener au garage étant novice,je veux pas faire n'importe quoi,j'éssaye au maximum,aprés ces plus de mes conpétences.
    il y a des pro pour sa,chacun son métier.(le mien est de conduire des trains)

    pour rapel déja changer:
    -filtre a gasoil
    -filtre a air
    -débimétre
    -bougies de préchauffage

    reste a changer dans la semaine:

    -sonde température d'eau
    -batterie 77ah 760A
    -durites craquelés,poreuses de gasoil

    la voiture marche très bien,sens accoup,sens perte de puissance,pas de fumer,consomme pas d'huile(ou peut) pas de refroidissement liquide.

    uniquement un problème de démarrage par "moment"(voir le 1er sujet)

    merci a tous pour vos idées,

    je vous tien au courant

    cordialement
     
  16. FruRider57

    FruRider57 Membre Donateur

    Re : démarrage aléatoire !!!

    Si la batterie a 3 ans je ne ne penses pas qu'elle soit en cause.

    Tu peux toujours tenter de la charger à fond mais je doutes qu'elle soit fautive du coup.

    Avant d'être alarmiste, voyons le résultat du test de la sonde.
     
  17. E-DINO-10-

    E-DINO-10- Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    06/2006
    Kilométrage:
    210000
    Code Moteur:
    bkd
    Puissance:
    140
    Re : démarrage aléatoire !!!

    bonjour a tous,

    1er démarrage avec une température extérieur de -2,elle a mieux démarrer que d'habitude,avec la sonde eau débrancher,la suite a 14h,le verdict tombera.

    merci a tous


    cordialement
     
  18. E-DINO-10-

    E-DINO-10- Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    06/2006
    Kilométrage:
    210000
    Code Moteur:
    bkd
    Puissance:
    140
    Re : démarrage aléatoire !!!

    bonjour a tous,


    je viens de la redémarrer le moteur(toujours sonde eau débrancher) beaucoup mieux,broute un peut encore,il y a une nette amélioration ! température extérieur 12 degrés

    j'ai hate d'etre demain pour changer cette sonde a eau et changer toutes les durites poreuses,fin de semaine la batterie(jeudi ou vendredi)

    merci a tous

    cordialement
     
  19. Re : démarrage aléatoire !!!

    Bonjour, je suis nouveau sur le forum et je possède une a3 2.0l tdi. Je crois que j'ai exactement le même problème que toi, je cherche encore mais pour l'instant en vain.
    je vais essayer les bougies de préchauffage mais je doute.
     
  20. E-DINO-10-

    E-DINO-10- Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    06/2006
    Kilométrage:
    210000
    Code Moteur:
    bkd
    Puissance:
    140
    Re : démarrage aléatoire !!!

    bonjour,

    peux tu donner un peux plus d'explication détailler,comme je les fait !(1er sujet en tete)
    les pièces que tu a changer,si tu a un vag.com a tu des défauts?
    etc...

    sa aidera a chercher dans le meme sens !

    cordialement
     
  21. Re : démarrage aléatoire !!!

    Oui ok. Je viens d'acheter le vag com, je ne l'ai pas encore bien en main mais j'ai fais un test des défauts et j'ai "bougie de préchauffage cyl no ". Sur la voiture sinon j'ai changé la culasse qui était poreuse et donc la distribution. Je vais aussi essayer de régler mon avance a l'injection car je suis a -1.6 et mon ralentie est vraiment instable. Sinon voici les symptomes: je démarre le matin, ca préchauffe pas trés longtemps et ca démarre, parfois ca broute un peu, je la laisse de 8h00 a 12h00 et quand je demarre ca ne préchauffe plus, ca demarre en insistant sur le demareur et ca fume.
    Je viens de tester mes sondes, elles ont l'air d'etre bonne.
     
  22. E-DINO-10-

    E-DINO-10- Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    06/2006
    Kilométrage:
    210000
    Code Moteur:
    bkd
    Puissance:
    140
    Re : démarrage aléatoire !!!

    ta le meme symtome au sujet du démarrage !
    après moi elle marche normalement,pas de ralenti instable etc ...
    un petit conseiller détaille un maximum,si tu veux que les pro t'aide avoir plus clair,autrement tu va "courir a droite a gauche" sens savoir ou aller exactement.
    déja si ton voyant de préchauffe marche pas,ta peux etre une piste changer tes bougies(osca.....,40euro)
    jai mis 1h pour les changer(étant novice)voir ton relais de préchauffe bougies!
    ralenti instable voir ton débimétre !

    cordialement
     

Partager cette page

Chargement...