1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Démarrage difficile à froid 2.0TDI140cv

Discussion dans '2.0L (4 cylindres)' créé par Pussiez1, 6 Janvier 2013.

  1. Bonjour,
    mon touran tdi 140 de decembre 2005 pose des problèmes de démarrage à froid si je le laisse plusieurs jour sans l'utiliser (3 ou 4). Il ne démarre pas, il faut insister longtemps une dizaine de séquences de 10 s et si la batterie tient il finit par tousser et démarrer sur 3pattes puis il se stabilise.
    une fois démarré tout va bien pas de problème d'a coup de puissance ou de rates et il redémarre sans aucun problème, je peux faire 500km avec plusieurs redémarrages.
    si je l'utilise tous les jours pas de problèmes.
    probleme uniquement si je ne l'utilise pas plusieurs jours .
    reparations chez vw laisse 2mois en réparation
    changement durites gaz oil qui avaient de l'air, inefficace
    changement support filtre Go qui avait une fuite ça à fonctionne 15 jours puis de nouveau le problème
    avez vous une idée?

    _____
    Voiture concernée : Volkswagen Touran - Bkd - Tdi 140
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Démarrage difficile à froid 2.0TDI140cv

    Bonjour Pussiez

    Il faudrait faire un essai avec la sonde de liquide de refroidissement G62 débranchée ....
    Elle se trouve en principe du coté droit de la culasse dans le compartiment du thermostat ...
     
  4. Re : Démarrage difficile à froid 2.0TDI140cv

    Merci pour votre réponse rapide,
    En la déconnectant cela pourrait résoudre temporairement le problème et indiquer qu'elle est défaillante et a changer?
     
  5. Re : Démarrage difficile à froid 2.0TDI140cv

    Sur mon tdi 110, j'avais du la changer car c'est elle qui donne l'info pour que les bougies de préchauffage chauffent plus ou moins longtemps en fonction de la température du liquide de refroidisssemnt. Ma sonde étant morte, les bougies ne préchauffaient pas assez longtemps pour démarrer à froid. Un coup de vag-com me l'avait confirmé.
     
  6. Re : Démarrage difficile à froid 2.0TDI140cv

    Ok merci pour la reponse
    mais est ce que comme pour moi la panne etait intermittente et dans ce cas le défaut VAG com était il présent quand le moteur démarrait
     
  7. Re : Démarrage difficile à froid 2.0TDI140cv

    En fait elle a eu du mal à démarrer tous les matins pendant 2 semaines mais elle démarrait. J'ai branché le vag-com et il m'a marqué un truc comme "court-circuit sonde G62". Donc je l'ai changé.
     
  8. Re : Démarrage difficile à froid 2.0TDI140cv

    C'est byzarre ,que vw ne l'aie pas vue .
    Ca serait pas un défaut sporadique du fait que quelqun a débranché la sonde température auparavant ? Le demarrage est mieux ou pas maintenant ?
     
  9. Re : Démarrage difficile à froid 2.0TDI140cv

    Effectivement ce n'est pas la même panne aleatoire que moi
    maerci de la précision
     
  10. Re : Démarrage difficile à froid 2.0TDI140cv

    Dimanche impossible de démarrer, j'ai du tirer 5 mn sur le démarreur pour qu'elle tousse et démarre sur 3 cylindres puis se stabilise et depuis elle démarré au quarts de tour. Jusqu'à la prochaine fois ........ Mais Vw m' dit qu'ils avaient changé la sonde. G62 , plus les durites de go et le support filtre go qui avaient une prise d'air ,alors.... Ils ne comprennent plus rien
     
  11. Re : Démarrage difficile à froid 2.0TDI140cv

    ola MM problème avec mon seat altea tdi 140 moteur BKD
    tous les matin a froid elle a du mal a démarré après plus de problème le long de la journée.
    apres passage a la valise on me dit que le 4eme injecteur pisse en négatif comparer au autres (donc changement de l injecteur)bientôt
    penssez vous que le 4 injecteur et la cause du PB?
     
  12. Publicité Annonceurs

  13. Re : Démarrage difficile à froid 2.0TDI140cv

    Bonjour
    malheureusement je ne pense pas que l'injecteur soit en cause, on m'a change le 4 eme injecteur qui était en défaut ( je ne sais pas lequel) prise en charge à 100% par Vw hors garanti car défaut connu.
    cela n.a rien change à mon problème qui est un peu différent du votre car pour moi la panne est aléatoire après une période de non utilisation qui va de 1 jour a 7 jours
    recemment je l'ai laisse 10 jours sans l'utiliser en le laissant dehors par une température de 2 a 7 ° et après il a démarré avec quelques soubresauts au bout de 15 secondes
    Une fois qu'il a démarré plus de problèmes dans la même journée
    vw m'a mis une valve anti retour dans la durite retour carburant vers réservoir
    change des durites qui étaient poreuses,
    changer le support de filtre à Gasoil
    en tout cas le mystère reste entier Vw n'a pas de solutions
     
  14. Re : Démarrage difficile à froid 2.0TDI140cv

    Pour un véhicule qui démarre très mal a froid,faudrait peut être commencer par vérifier les bougies non?!
    J'ai déja eu le cas sur une mégane les résistances des 4 bougies étaient complètement explosé.
     

Partager cette page

Chargement...