1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

démarrage difficile à froid

Discussion dans 'Equipements électriques' créé par pépin974, 2 Août 2010.

  1. Bonjour.
    Sur une leon 2.0L TDI moteur BKD,J'ai du mal a demarrer à froid(température moteur =29°).les bougies préchauffage ainsi que le relais à été remplacés.
    Une mise a jour du logiciel boitier moteur à été faite.
    En débranchand la sonde de t° moteur,le moteur démarre impécablement?
    Pouvez vous me dire si quelqu'un à une solution a me proposer?
    Merci d'avance
     
    Tags:
  2. Publicité Annonceurs

  3. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : démarrage difficile à froid

    tu penses pas que la sonde peut etre morte
    as tu fais un scan :?
     
  4. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : démarrage difficile à froid

    Salut

    Double post interdit conformément à la charte. Doublon supprimé par mes soins.

    Merci de respecter ;)

    A+

    SliN
     
  5. Re : démarrage difficile à froid

    Salut
    le scan à été fair mais aucun DTC mémorisé et en controle de données l'information de la sonde est correcte.
     
  6. Re : démarrage difficile à froid

    slt! as tu fais reprogrammer les injecteurs? est que ton démarreur lance bien?
     
  7. Re : démarrage difficile à froid

    salut,
    si tu débranche ta sonde t° et qu'elle démarre impect, des chances que se soit elle,
    sinon, qu'elle sont les signes, démarreur qui force, moteur qui se lance pas.........et uniquement à froid
    j'ai le même moteur et moi c'est à chaud, mais c'est le démarreur qui n'a plus assez de force.......pb connu.
     
  8. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : démarrage difficile à froid

    Bonjour à tous

    Le VCDS VAG - COM, en ce qui concerne la sonde, peut uniquement dire, si elle est débranchée ou en court-circuit...Mais comme le VCDS n 'a pas d'élément de comparaison, il ne peut pas dire si elle est décalibrée..

    Mais le matin à froid, c 'est à toi de voir moteur à l 'arrêt, en visitant les différents blocs de mesure, si la sonde indique la même température que la sonde ( de correction ) du débimètre ou autre ( température en entrée du FAP, température extérieure du combiné instrument, température en sortie d'évaporateur de clim etc. etc . )

    à+ GUY....
     
  9. Re : démarrage difficile à froid

    salut je suis nouveau sur ce forum
    pour ton problème de démarrage c'est le fichier de démarrage qui ce trouve dans l'ecu qui fait défaut
    j'ai eu le même soucis sur ma audi bkd vu le nombre de km
    j'ai modifier le fichier démarrage dans l'ecu maintenant la voiture démarre sans problème a froid ou a chaud
     
  10. Re : démarrage difficile à froid

    Bin dis nous en plus sur la modif si c'est bien ca :_d
     
  11. Re : démarrage difficile à froid

    voici la map qui permet le démarrage et ralentie :-B>
     

    Fichiers attachés:

  12. Publicité Annonceurs

Partager cette page

Chargement...