1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Démarrage difficile + défaut

Discussion dans 'V6 (6 cylindres)' créé par carats77, 24 Avril 2013.

  1. Bonjour
    Je possède une Passat 2.5 TDi 150 moteur AKN et j'ai un problème de démarrage. Je m'explique , lorsque je démarre pour la 1ère fois de la journée la voiture démarre comme elle devrait donc pas de soucis. Mais lors d'un redémarrage dans la meme jour après un temps de repos , j'ai du mal à démarrer. J'ai le voyant d'antipatinage qui reste allumé et le préchauffage est extrêment long mais fini par s'éteindre , et lorsque je démarre je suis obligé de forcer quelque seconde pour qu'elle démarre. Le ralenti est stable mais il reste à 1000trs/min alors que d'habitude je suis plutot aux alentours de 800trs/min. J'ai fais un passage au vag com et ça me sort 2 défauts :

    Address 01 -------------------------------------------------------
    Controller: 3B1 907 401 B
    Component: 2.5l/4VTEDC G000SG D09
    Coding: 03012
    Shop #: WSC 00028
    00013059 130 106BC062_2.V70162996383
    1 Fault Found:
    00522 - Engine Coolant Temperature Sensor (G62)
    30-10 - Open or Short to B+ - Intermittent
    Readiness: N/A

    Address 03 -------------------------------------------------------
    Controller: 4B0 614 517 G
    Component: ABS/ESP front 3428
    Coding: 04455
    Shop #: WSC 00028
    1 Fault Found:
    18265 - Load Signal: Error Message from ECU
    P1857 - 35-00 - -


    Ces 2 défauts reviennent après les avoirs supprimés et la voiture garde toujours le meme pb.
    Si quelqu'un aurait une idée du pb ??!!
    PS: Les 6 bougies de préchauffage ont environ 1000km et sont de marque Bosch

    _____
    Voiture concernée : VW PASSAT - ATJ - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Démarrage difficile + défaut

    Bonsoir a tous
    regarde si ta fiche G62 pour la température d'eau est pas débrancher ,sinon remplace la
    tu peut contrôler que tu bien une résistance sur ta sonde ,mais a différente température ,la résistance est aussi différente
    ça arrive de temps en temps
    et pour l'abs ce n'est rien ,il te dit que tu as un défaut dans un autre ecu
    donc quand tu auras résolu le défaut boitier moteur ,tu sauras l’effacer
    pour le démarrage difficile ,c'est normal ,car il ne connait pas la température du moteur ,il préchauffe pas , a cause de la sonde G62
    Freddy
     
  4. Re : Démarrage difficile + défaut

    il te faudra surement changer ta sonde G62, ton prechauffage est long, car comme ta sonde ne marche pas, le calculateur croit qu'il fait froid, et du coup il te prechauffe beaucoup
    c'est pour ca que ton ralenti est haut, ca te fait comme si il y avait le starter en gros..
     
  5. Y0Y0

    Y0Y0 Membre Donateur

    Marque:
    Audi
    Modèle:
    A6
    Date:
    05/2006
    Kilométrage:
    195000
    Code Moteur:
    BMK
    Puissance:
    225
    Re : Démarrage difficile + défaut

    Vérifie bien l'état du connecteur et des fil qui en sortent j'ai eu la blague une fois toujours en défaut malgré une sonde neuve.
    Pour info la sonde coûte un peu moins de 20€ sur le net et aux alentours des 30€ chez VW
     
  6. Re : Démarrage difficile + défaut

    Merci pour vos réponses , je vais regarder ça mais ce que je trouve bizarre c'est qu'a chaque fois que ça me le fais j'ai le symbole de l'ESP désactivé (triangle orange avec une flèche autour). J'ai du mal a comprendre le lien avec mon problème :-/
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Démarrage difficile + défaut

    Bonjour

    Pour 18265 : Ross tech wiki donne : mémoire ECU saturée .....
    Lire des défauts stockés dans l 'ECU et dans l ' ABS puis les effacer .

    Remplacer également la sonde G62 ...OU la débrancher jusqu ' à l 'arrivée de la nouvelle sonde , pour faciliter les démarrages du matin .
     

Partager cette page

Chargement...