1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Démarrage difficile mais pas toujours

Discussion dans '1.9L (4 cylindres)' créé par nerazzurro, 20 Décembre 2013.

  1. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Bonsoir à tous , voilà je viens vous exposer mon problème

    Le démarrage au matin est des fois difficile , il faut que j'insiste sur le démarreur pendant 4-5 secondes pour que ça démarre , mais d'autres fois ça démarre au quart de tour, j'aime bien préciser aussi qu'au démarrage le ralenti n'est jamais à 820 tours/min mais plutôt vers les 880-900 tours/min puis il commence à descendre une à deux minutes après , maintenant quand le ralenti descend à la normale ( 820 tours/min ) le moteur commence à trembler mais très légèrement le temps qu'il commence à monter en température, 5 à 7 minutes après plus aucun tremblement et tout va bien , la voiture ne présente aucun symptôme après

    J'ai changé les 4 bougies de préchauffage, même marque même référence , achetées chez VW , avant leur changement la voiture démarrait toujours difficilement, et maintenant c'est par intermittence , la batterie aussi ne date pas de très longtemps ( 7 mois ) je l'ai quand même vérifié et RAS , je ne sais plus d'où ça peut venir

    Ah oui la sonde G62/G2 toutes les deux fonctionnent sans problème ( G62 vérifiée avec VCDS et la température à froid est la même que la température ambiante puis elle monte régulièrement après démarrage )

    Toute aide et la bienvenue et je vous remercie d'avance

    _____
    Voiture concernée : Volkswagen Passat - AWX - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Démarrage difficile mais pas toujours

    Alors personne n'a une idée ? :(
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Démarrage difficile mais pas toujours

    Bonjour Nerazuro

    Il faut attendre 3 secondes après avoir mis le contact pour lancer le démarreur , pour permettre à la pompe de gavage de bien mettre en pression le circuit ...

    Le filtre à gazole ??? Le filtre à air ????

    Le mazout de supermarché ????
     
  5. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Démarrage difficile mais pas toujours

    Merci Mac , une réponse de beau matin ça remonte toujours le moral ;)

    Sinon oui j'attends toujours les 3 secondes le temps que tout les témoins s’éteignent avant de démarrer mais pareil, les filtres sont quasi neufs et le mazout est de qualité

    Mais je me demande si la G62 peut être HS même s'il y a pas de défaut sur VCDS et même si elle me semble qu'elle affiche correctement sur VCDS ?

    à noter que la température ne dépasse pas les 80° quand il fait froid, mais comme elle monte régulièrement jusqu'à cette température et pas de yoyo j'élimine la G62 et je dirai que ça vient du thermostat que je compte changer demain ou après demain , qu'est ce que t'en penses ?
     
  6. Re : Démarrage difficile mais pas toujours

    bonjour nerazzurro ,
    je viens a ton sujet pour t'aider un peu .
    car moi il y a pas longtemps javais les memes soucis que toi :
    - la voiture apres une nuit sans demarrer ou 5 h elle demarrer tres mal genre 10 a 15 secondes de demareur ( puis grosse fumee blanche)

    1 -au debut jai changer ma sonde de temperature du LR ( rien n'a changé)
    2 -puis j'ai lu sur les forum que sa venait du joint de la pompe a tandem qui fuyait jai regardé ma pompe " tandem" et oui!! le gazoil fuyait sur la boite donc joint hs jai donc changer le joint ( qui dit fuite di prise dair dans le circuit de mazout et demarage dificile)======> mais apres avoir reparé se fameu joint sa na rien changé!!!!
    3- j'' ai donc changé mon rechauffeur de gazoil qui se trouve sur le filtre ( un "T" en plastique qui est tenu par une goupille) et par la meme occasion change le filtre ===> resultat aucun changement
    4- j'ai changer toute mes durite d alimentation de mazout par des neuve et placer a l'entree et en sorti des clapet anti retour ======> resultat aucun changement
    5- jai changer ma pompe a gavage ====> rien nada
    6-et un BEAU jour je lis sur un forum qui dis quil fau verifier les joint dinjecteur ======> jai verifier et laaa surprise les joint etait hs et je les aient reparé et depuis plus de probleme de demarrage


    ========>>> verifie tes joint injecteur pompe
     
  7. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Démarrage difficile mais pas toujours

    Merci pour ton aide jimmy974, sinon puis je peux les vérifier moi même ou il faut passer par un pro ? ( je ne suis pas grand bricoleur, niveau théorie j'ai des notions mais en pratique ça se limite à la vidange ) un tuto est toujours le bienvenu sinon
     
  8. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Démarrage difficile mais pas toujours

    Aujourd'hui j'ai fait un contrôle avec vcds , aucun code défaut,; par contre j'ai remarqué quelque chose sur le groupe de mesure 04

    Quelques secondes après démarrage

    Voir la pièce jointe 37671


    Quelques minutes après

    Voir la pièce jointe 37672


    Alors d'après vous est ce normal ou pas ?


    Mise à jour :
    Au fait j'ai changé le thermostat , maintenant la température monte jusqu'à 90° et reste stable, par contre ça n'avait aucune relation avec le démarrage , rien n'a changé
     

    Fichiers attachés:

  9. Re : Démarrage difficile mais pas toujours

    Salut, qu'appel tu thermostat ? Celui qui est sur le radiateur ?

    Moi aussi j'ai du mal a monter en température, sauf en ville. Dèsq ue je roule sur voie rapide, cela dégringole. J'ai changé G2/G62, calorstat.
     
  10. Re : Démarrage difficile mais pas toujours

    Salut nerazzurro . Ta verifié le poin n° 2? Juste douvrir ton capot et regarder sur la boite si il ya pas du gazoil cest souvent le soucis sur ces moteur la.
     
  11. Re : Démarrage difficile mais pas toujours

    Dit moi nerazzurro elle de quellr annee ta voiture?combiem de km?
     
  12. Publicité Annonceurs

  13. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Démarrage difficile mais pas toujours

    eskargo , je veux dire le calorstat , après changement elle reste toujours stable à 90° à partir de la 12eme minute après démarrage jusqu'à la fin du trajet

    jimmy974 difficile de regarder sur la boite le moteur sur Passat est longitudinal , il y a un peu de saleté apparente sur la boite mais pas de traces de gasoil, sinon elle est de 2005 , 81.000 km , moteur tdi 130 AWX
     
  14. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Démarrage difficile mais pas toujours

    Vous pensez que ça peut venir du relais de préchauffage ou ça n'a rien à voir ? je précise que même s'il fait pas très froid ( + 10° ) il y a toujours de la fumée quand je démarre le moteur

    J'ai aussi lu que ça peut venir d'une prise d'air dans le circuit à gasoil, comment s'y remédier dans ce cas ?
     
  15. Re : Démarrage difficile mais pas toujours

    oui moi je pencherai pour une prise d' air ! as tu des accoups quand sa fume blanche? sa disparait apres?
     
  16. Re : Démarrage difficile mais pas toujours

    Voir la pièce jointe 37750 Voir la pièce jointe 37751 sur la photo 1 tu peux voir la pompe tandem pointé par une fleche rouge
    et sur la photo 2 c'est le petit "T" en plastique qui des fois est hs apparement il apel sa un rechauffeur de gazoil
     

    Fichiers attachés:

  17. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Démarrage difficile mais pas toujours

    Bonsoir jimmy, désolé car je n'ai pas pu répondre avant aujourd'hui

    Donc pour répondre à ta question, oui j'ai de legers accoups au moment ou ça fume ( 2-3 minutes après démarrage ) , mais après plus rien

    Aujourd'hui un ami électricien m'a vérifié le fusible de préchauffage ainsi que le relai et tous les deux fonctionnent bien sans anomalie, donc pour moi un problème de préchauffage est à écarter définitivement

    Je rappelle que même à 15° ça ne démarre pas au quart de tour avec de légers accoups au ralenti ( juste si je laisse le moteur chauffer au ralenti, par contre si je démarre y a aucun tremblement ), et aussi après un arrêt prolongé de 3-4h il y a toujours cette fumée grise claire qui se dégage pendant 2-3 minutes au redémarrage

    je récapitule les travaux effectués jusqu'à présent :
    remplacement de la batterie ainsi que les bougies de préchauffage ,
    remplacement de tous les filtres
    vérification du fusible et relai de préchauffage

    à quoi je dois penser maintenant ? je commence vraiment à désespérer , je sens que je vais tout remplacer dans la voiture avec de résoudre le problème :(

    je vous remercie d'avance pour toute proposition faite
     
  18. Re : Démarrage difficile mais pas toujours

    place un clapet anti retour sur le tuyau dariver de gazoil juste avant le filtre puis un autre au tuyau de retour juste avant le filtre ou avant de demarer met plusieur coup de clees sans demarere pour ke la pompe a gavage remplisse bien le circuit
     

Partager cette page

Chargement...