1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Problème Démarrage difficile Polo 1.2 12V AZQ 2002

Discussion dans 'Moteur Essence' créé par Aguilo, 8 Mars 2016.

  1. Aguilo

    Aguilo Nouveau

    Marque:
    Seat
    Modèle:
    Leon ST 1.4 TSI FR
    Date:
    03/2015
    Kilométrage:
    17500
    Code Moteur:
    CZCA
    Puissance:
    160
    Bonjour à tous!


    Voila, j'ai un problème (encore un...) avec la Polo 1.2 12V 65cv (code AZQ) de 2002 de mon épouse.

    Depuis quelques temps, on les collectionne avec cette voiture je dois dire :(


    Ce matin, démarrage difficile. Temps froid (-2°c) et humide. Le démarreur a tourné dans le vide pendant 2-3 minutes, elle a ratatouillé plusieurs fois et a fini par démarrer...

    Ce qui a déjà été fait niveau moteur:

    Bobines d'allumage + bougies (30 000 km)
    Kit complet chaîne de distribution (1000 km)
    Entretien régulier (le dernier il y a 6000 km)


    Je ne pense pas à la batterie, elle n'est pas vieille (2 ans) et elle n'éprouve aucun mal à entraîner le démarreur plusieurs fois d'affilée.

    Pas de témoin allumé, pas de défaut au VAG COM non plus...



    Le problème s'est déjà présenté une fois, c'est suite à ça qu'on a ouvert le moteur pensant à la chaîne de distribution, et on s'est aperçu qu'elle ne s'était pas décalée. Par précaution et à 90€ le kit complet, j'ai tout changé quand même.




    Si vous avez une idée... Je sèche :(


    Merci d'avance :-S2
     
    Tags:
  2. Publicité Annonceurs

  3. polo16v190

    polo16v190 Enthousiaste Membre du personnel

    Marque:
    Autre
    Modèle:
    Golf V R32
    Date:
    08/2008
    Kilométrage:
    109000
    Code Moteur:
    BUB
    Puissance:
    250
    Une fois qu'elle tourne, elle ne ratatouille pas du tout ?
    Elle tourne bien?
     
  4. Aguilo

    Aguilo Nouveau

    Marque:
    Seat
    Modèle:
    Leon ST 1.4 TSI FR
    Date:
    03/2015
    Kilométrage:
    17500
    Code Moteur:
    CZCA
    Puissance:
    160
    Elle a eu un peu de mal pendant quelques secondes, puis après nickel. Ma femme vient de faire 30 km sans soucis, et elle a déjà coupé et redémarré deux fois.
     
  5. polo16v190

    polo16v190 Enthousiaste Membre du personnel

    Marque:
    Autre
    Modèle:
    Golf V R32
    Date:
    08/2008
    Kilométrage:
    109000
    Code Moteur:
    BUB
    Puissance:
    250
    J'avais vu ces symptômes une fois. Vu l'année de ton véhicule, cela pourrait être la même chose.
    Puisqu'elle tourne bien quand elle a démarré, on peut enlever pas mal de trucs. Et la distrib' et ok donc --> filtre à essence avec de l'humidité dedans, qui par temps froid gêne le débit d'essence. Tu en penses quoi ?
     
  6. Aguilo

    Aguilo Nouveau

    Marque:
    Seat
    Modèle:
    Leon ST 1.4 TSI FR
    Date:
    03/2015
    Kilométrage:
    17500
    Code Moteur:
    CZCA
    Puissance:
    160
    Excellente réflexion, c'est tout à fait plausible! La dernière fois que c'est arrivé, c'était il y a bien 1 mois et demi en plus, donc c'est assez rare.

    Et effectivement, après avoir fait quelques amorçages de la pompe, c'est comme ca qu'elle a fini par démarrer.
     
    polo16v190 apprécie ceci.
  7. polo16v190

    polo16v190 Enthousiaste Membre du personnel

    Marque:
    Autre
    Modèle:
    Golf V R32
    Date:
    08/2008
    Kilométrage:
    109000
    Code Moteur:
    BUB
    Puissance:
    250
    C'est peu coûteux à remplacer, tente le coup et redis nous :)
     
  8. Aguilo

    Aguilo Nouveau

    Marque:
    Seat
    Modèle:
    Leon ST 1.4 TSI FR
    Date:
    03/2015
    Kilométrage:
    17500
    Code Moteur:
    CZCA
    Puissance:
    160
    Je vais essayer de faire ça rapidement, merci beaucoup :-S2
     
  9. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    salut ,

    Faire un test avec la sonde de température d'eau débranchée pour voir ...

    @+
     
    Aguilo apprécie ceci.
  10. Aguilo

    Aguilo Nouveau

    Marque:
    Seat
    Modèle:
    Leon ST 1.4 TSI FR
    Date:
    03/2015
    Kilométrage:
    17500
    Code Moteur:
    CZCA
    Puissance:
    160
    Sais tu ou elle se trouve sur ce moulin ?
     
  11. Aguilo

    Aguilo Nouveau

    Marque:
    Seat
    Modèle:
    Leon ST 1.4 TSI FR
    Date:
    03/2015
    Kilométrage:
    17500
    Code Moteur:
    CZCA
    Puissance:
    160
    Petite info supplémentaire, j'ai vérifié au VAG COM la température d'eau, aucun problème ça fonctionne (j'avais 87°C au moment du scan).

    Plus de soucis de démarrage depuis, pas même ce matin (de nouveau froid).
     
  12. Publicité Annonceurs

  13. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Salut Aguilo

    Si la température de LDR dépasse les 85° , et s'il n 'y a rien au VCDS , même pas un défaut de capteur de positionnement AAC ( G40), qui est souvent le problème des démarrages difficiles à froid comme à chaud, alors il faut passer en mode OBD2 sur ton VCDS et vérifier le coefficient Lambda qui doit se trouver à "1" ( entre 0,97 et 1,03 ) .
    S 'il est hors cette limite il faudra trouver une fuite d'admission ( collecteur désserré, tuyauterie débranchée ou percée )
    SINON le problème général : le manque d'argent qui fait acheter de très mauvais carburant dans les grandes surfaces du genre SP95 E 10 par exemple !!!!
     
  14. Aguilo

    Aguilo Nouveau

    Marque:
    Seat
    Modèle:
    Leon ST 1.4 TSI FR
    Date:
    03/2015
    Kilométrage:
    17500
    Code Moteur:
    CZCA
    Puissance:
    160
    je n'ai effectivement aucun défaut au VCDS, et j'ai déjà vérifié le Lambda qui est autour de 1 +- 0,03. Pour ce qui est du carburant, le SP95 E10 n'existe pas chez nous, elle roule au SP95 qu'on prend toujours au même endroit depuis 4 ans (carte carburant)...
     
    Dernière édition: 10 Mars 2016
  15. speed4

    speed4 Locataire

    Marque:
    Seat
    Modèle:
    Leon 3
    Date:
    12/2014
    Kilométrage:
    13000
    Code Moteur:
    CYVB
    Puissance:
    110
    Slt Aguilo;

    Combien de kilomètre à ton 1.2 12v?
     
  16. Aguilo

    Aguilo Nouveau

    Marque:
    Seat
    Modèle:
    Leon ST 1.4 TSI FR
    Date:
    03/2015
    Kilométrage:
    17500
    Code Moteur:
    CZCA
    Puissance:
    160
    Salut !

    138000 km, pourquoi ? C'est important ?
     
  17. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    La sonde de T° d'eau à 4 fils , 2 pour le tableau de bord et 2 pour le boitier de gestion.

    Si la sonde transmet une mauvaise info à un certain moment, la voiture risque de très mal démarrer moteur beaucoup trop riche ou le contraire.



    @+
     
  18. Aguilo

    Aguilo Nouveau

    Marque:
    Seat
    Modèle:
    Leon ST 1.4 TSI FR
    Date:
    03/2015
    Kilométrage:
    17500
    Code Moteur:
    CZCA
    Puissance:
    160
    Si c'est sporadique effectivement c'est embêtant.

    En tout cas lors du contrôle VCDS, l'aiguille de température était à 90°C et j'avais 87°C au VCDS...

    Et le soucis n'est arrivé que lors de démarrages à froid (2x)
     
  19. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    ET bien alors si le problème revient encore soit la remplacer vu son faible cout , soit lors du prochain soucis de démarrage la débrancher pour voir.

    débranchée = valeur par défaut pour le boitier
     
  20. Aguilo

    Aguilo Nouveau

    Marque:
    Seat
    Modèle:
    Leon ST 1.4 TSI FR
    Date:
    03/2015
    Kilométrage:
    17500
    Code Moteur:
    CZCA
    Puissance:
    160
    OK, je vais essayer de la localiser (si quelqu'un sait m'indiquer sa position...)

    Merci pour les avis :-S2:-S2
     
  21. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Enlève le cache moteur supérieur et fais nous une ou des photos entre moteur et boite.

    @+
     
  22. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour Aguilo

    Sur une des photos que tu as postées il semblerait que le véhicules soit garé sous une ligne de très haute tension ????
    Tes problèmes intermittents de démarrage peuvent provenir du champ magnétique émis par la THT lorsque cette ligne est en charge !!!

    Il ne faut pas oublier que les faisceaux blindés des capteurs G40 ( AAC) et G28 ( vilebrequin ) peuvent malgrés tout être dérangés par des champs magnétiques trop importants . Ces faisceaux qui n 'étaient pas blindés sur ces véhicules au début , empèchaient le moteur de démarrer dans le garage éclairé par des néons , devant les pharmacies , puis ensuite à coté des premiers relais de téléphones portables !!! ( oui je sais vous n 'étiez pas nés pour la plupart d'entre vous , mais l 'on a eu des débuts très difficiles avec l 'électronique embarquée en automobile comme en aviation )

    J ai eu le cas avec des alternateurs qui émettaient un fort champ magnétique à cause d'un pont de diode avec une ou plusieurs diodes "perlées " et une fois avec un ventilateur électrique de refroidissement LDR aux charbons en fin de vie ( le moteur du véhicule ratatouillait dès que son ventilateur se mettait en route ) !!!
     

Partager cette page

Chargement...