1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Démarrage impossible

Discussion dans 'V6 (6 cylindres)' créé par dark80, 1 Novembre 2015.

  1. dark80

    dark80 Nouveau

    Marque:
    Audi
    Modèle:
    a6 v6 2.5 tdi
    Date:
    08/1998
    Kilométrage:
    240000
    Code Moteur:
    WAUZZZ
    Puissance:
    150
    Bonjour à Tous !

    J'ai une audi a6 2.5 v6 tdi 150 ch de 1998, après changement des joints des caches culbuteurs elle ne veut plus démarrer :(
    Au bout de 10 secondes environ sur l'ordinateur de bord centrale s'affiche le symbole de l'huile en rouge. A savoir que j'ai déconnecté le sonde de pression d'huile je ne voulais pas risquer de l'arracher ! Est-ce cela qui mettrait le moteur en sécurité ? Si oui comment dois-je procéder pour redémarrer la bête ?

    Merci de vos réponses
     
    Tags:
  2. Publicité Annonceurs

  3. nounours14

    nounours14 Nouveau

    Marque:
    Audi
    Modèle:
    A6
    Date:
    09/1999
    Kilométrage:
    270000
    Code Moteur:
    AKN
    Puissance:
    150
    As-tu rebranché ta sonde de pression d'huile.

    Sinon si tu n'arrives pas à la démarrer c'est que la pompe est désamorcé.
    C'est un peu la chienlit à ré-amorcer cette PI.

    Voici la procédure que j'ai utilisé pour remettre en route la mienne:

    Pour ne pas trop peiner pour redémarrer il te faut un bidon de 5L de gasoil et un morceau de durite de plus d'un mètre ( il faut que celle-ci ait un plus petit diamètre que celle qui par du filtre vers la pompe) et du fil de fer pour pouvoir maintenir ton bidon en l'air (attaché sur l'accroche du capot par exemple) et bien sûr une bonne batterie ou des câbles et une auto à côté de préférence avec une grosse batterie.

    ---Alors en 1er faut dévisser les tuyaux HP aux 6 injecteurs, mais tu ne touche pas du côté pompe, là faut que ça reste serré.
    ---Ensuite tu défais ta durite sortant du filtre vers la pompe, et tu y raccorde ton morceau de durite, puis tu là remplie avec un entonnoir et normalement du gasoil va sortir par les injecteurs.
    ---Une fois que ça pisse par les injecteurs tu plonge l'extrémité de ta durite dans ton bidon de GO et tu l'attache en l'air.
    ---Après tu n'as plus qu'a faire une 1ère, voir une 2ème ou plus tentatives jusqu'à ce que ton moteur râle comme si il partait. Dès cette opération faite il faut de suite resserrer les tuyaux HP aux injecteurs et normalement elle devrait partir.
    ---Ensuite tu ne tardes pas à remettre ta durite sur ton filtre à GO. Au préalable tu auras vérifié que celui-ci est plein.
     
  4. dark80

    dark80 Nouveau

    Marque:
    Audi
    Modèle:
    a6 v6 2.5 tdi
    Date:
    08/1998
    Kilométrage:
    240000
    Code Moteur:
    WAUZZZ
    Puissance:
    150
    Oui j'ai bien rebranché la sonde .

    Je vais essayer la procédure que tu me conseilles.
    Merci de ton aide, je te tiens au courant :)
     
  5. dark80

    dark80 Nouveau

    Marque:
    Audi
    Modèle:
    a6 v6 2.5 tdi
    Date:
    08/1998
    Kilométrage:
    240000
    Code Moteur:
    WAUZZZ
    Puissance:
    150
    Par contre juste une dernière question, mon problème donc ne n'hésite pas d'aller chez audi pour qu'ils me réinitialisent le système ?
    Merci de vos réponses
     

Partager cette page

Chargement...