1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Démarrage long moteur 1Z 1.9TDI

Discussion dans 'Moteur TDI' créé par kamnapemch, 19 Juin 2010.

  1. Bonjour à tous,

    Je sèche sur un problème de démarrage long sur mon Break Passat de 1996, de même que 2 garagistes (dont une équipe plutôt assidue).

    Mon problème: j'ai besoin de maintenir le démarreur enclenché une dizaine de secondes avant que le moteur ne démarre, à chaud et à froid. Le démarreur ne peine pas du tout, le moteur tourne nickel une fois démarré.

    Alors après avoir essayé de trouver une prise d'air dans le circuit de Gasoil, de changer les bougies de préchauffage par des neuves, de tester la puissance batterie...

    Le relais 109 claque normalement, les voyants ne signalent aucun pb particulier... je sèche...

    Des injecteurs encrassés auraient-ils une conséquence au démarrage? Un produit de nettoyage aurait-il la possibilité de m'aider?

    Avez-vous une idée sur l'origine éventuelle de mon problème? Est-ce que vous auriez déjà eu cette mésaventure?

    :-M :-M :-M :-M c'est mon véhicule de tout les jours, à votre bon coeur
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Démarrage long moteur 1Z 1.9TDI

    Bonjour

    moi je regarderais du cote de la distribution, courroie , calage pompe, qui avec le temps peut ce décaler un peut pour attrapée un peut d'avance ce qui gêne au démarrage.
     
  4. Re : Démarrage long moteur 1Z 1.9TDI

    Pendant la dizaine de seconde ou tu maintiens la clé, appuie sur le Klaxon, si il se coupe a un moment même un tout petit peu c'est ton contacteur de neiman.
     
  5. marcel cirozz

    marcel cirozz Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    golf
    Date:
    02/1998
    Kilométrage:
    180000
    Code Moteur:
    alh
    Puissance:
    140
  6. Re : Démarrage long moteur 1Z 1.9TDI

    Bonjour à tous, et merci pour vos conseils.

    J'ai déjà fait un tour sur le topic lié à l'utilisation de la valise.

    Elle y est passé hier et seul un soucis de cosse d'alternateur était signalé (changé il y a un an).

    J'essaye le coup du klaxon cet après-midi et vous fait un retour dans la soirée quand je rentre.

    Pour le calage de pompe, est-ce qu'un passage chez mon petit garagiste est suffisant? Elle a été faite il y a 2 ans, avec les vibrations du moteur, peut-elle se décaler aussi vite?

    Est-ce qu'une injection encrassée pourrait être à l'origine du pb?

    Un débitmètre fatigué(déjà changé il y a 150000kms)?

    Je souhaite éliminer les causes probables avant de passer au niveau supérieur en concession VAG (bonjour la facture...), alors surtout n'hésitez pas si vous avez une idée de test à effectuer.

    Merci d'avance à tous ceux qui prendront la peine de se pencher sur mon sujet.

    Et bonne route.
     
  7. Re : Démarrage long moteur 1Z 1.9TDI

    Up

    Le test avec le klaxon est infructueux, je peux donc écarter le contacteur de Neiman semble-t-il...

    Je me répète peut être mais est ce qu'un nettoyant injecteurs à mélanger au gasoil pourrait solutionner le pb?

    Le moteur tournerait-il normalement si c'est encrassé?

    Meric aux réponses quelles qu'elles soient.
     
  8. Re : Démarrage long moteur 1Z 1.9TDI

    salut!etu as des bulles dans le tuyau transparent qui va de la pompe injection au filtre à gasoil? Et la soupape blanche sur ton filtre, elle est dans le bon sens? il y a une flêche dessus, sens phares-pare brise ou pare brise-phare?
     
  9. Re : Démarrage long moteur 1Z 1.9TDI

    Bonsoir,

    :D Pour la présence de bulles dans le circuit de gasoil, on ne l'avait pas remarquée avant mais il y en a une petite au premier coude et une un plus grande au second juste avant la pompe à injection.

    Je n'arrive pas à voir le sens de mon filtre à gasoil (neuf changé par le garagiste la semaine passée).

    Quels sont vos conseils pour une prise d'air?

    Merci pour vos précieux conseils et ceux à venir :D :-M
     
  10. Re : Démarrage long moteur 1Z 1.9TDI

    salut! bon, moi j'ai toujours des bulles dans le tuyau qui va du filtre à la pompe, j'ai changé le filtre à gasoil et la soupape en plastique qui se clipse dessus, seulement attention elle a un sens: il y a une petite flêche dessus, aprioris il faut qu'elle soit dans le sens phare - parebrise, j'ai regardé sur la passat d'un ami. donc regarde si latienne a été changée et si il la remis dans le bon sens!!
    en tout cas pour moi cela ne viens pas de cela, je dois avoir une prise d'air dans une des durites qui ne sont pas en trè bon état, je te tiendrai au courant quand je les aurai changées! enfin toi tu peux déjà regarder ça pour commencer
     
  11. Re : Démarrage long moteur 1Z 1.9TDI

    Bonsoir et merci pour ta remarque.

    J'ai observé un passage fréquent de bulles dans la durite transparente, donc le circuit d'alim est poreux.

    J'avais ce problème avant la vidange donc je ne pense pas qu'il se soit planté.

    Je file chez VAG acheter de la durite aux bonnes dimensions et tout d'origine demain (colliers+embouts) histoire d'isoler les causes probables si le pb persiste.

    Je te tiens au jus.

    Bonne soirée
     
  12. Publicité Annonceurs

  13. Re : Démarrage long moteur 1Z 1.9TDI

    Ca y est j'ai changé toutes les durites qui arrivent et qui partent du flitre à gazoil!
    elle démarre au quart de tour maintenant! et toi cela donne quoi?
     
  14. xavm

    xavm Débutant

    Marque:
    Volkswagen
    Modèle:
    GOLF 3 TDI 90
    Date:
    12/1994
    Kilométrage:
    293000
    Code Moteur:
    1Z
    Puissance:
    90
    Re : Démarrage long moteur 1Z 1.9TDI

    si ce n'est pas du à des bulles d'air, ça peut également venir des injecteurs : nettoyage et retarage (j'ai eu le cas sur un tracteur...). perceptible surtout moteur froid et si plus de fumée à l'échappement que normalement (mauvais tarage = mauvaise combustion).
     
  15. Re : Démarrage long moteur 1Z 1.9TDI

    Bonsoir,

    Je n'ai changé que les durites qui servent à l'alimentation et le pb persiste.

    Les durites noires larges coudées me paraissaient bien poreuses (craquelures quand on les tord), j'ai donc viré la durite semi transparente originale (90roros chez VW... ahahahahahahah) par une noire que je vais modifier avec un réducteur à chaque bout.

    Seulement, après avoir modifié l'alimentation, je me demande si le circuit de retour n'est pas lui aussi incriminé.

    Est-ce possible??

    Je souhaiterai que quelqu'un m'explique son rôle et les tenants et aboutissants du circuit d'alimentation réservoir-pompe à injection via le filtre à gasoil.

    En tout cas, maintenant elle broute vraiment beaucoup je trouve qu'il y a de plus en plus de pertes de puissance, j'ai un doute carrément sur la pompe...

    Je change le circuit de retour dés que j'ai le temps et reposte pour vous tenir informés.

    Merci en tout cas pour toutes vos infos très très très constructives.
     
  16. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Démarrage long moteur 1Z 1.9TDI

    A tu essayer de debrancher la sonde de temperature d'eau pour obliger le moteur a préchauffer car en général sa demarre nikel en debranchant la sonde souvent , la batterie a combien d'années ?, lorsque le moteur tourne pas de bruit particulier au niveau de la poulie d'accéssoire ? , la poulie tourne bien rond ?

    Vu le kilometrage 360 000 kms il ne serait pas etonnant que le demarreur est perdu en puissance si il est d'origine
     
  17. Re : Démarrage long moteur 1Z 1.9TDI

    +1
    les problèmes de démarrage sont souvent liés sur les TDI à la sonde de LDR. C'est une piste à explorer...

    as tu des problèmes de ralenti instable ?
     
  18. Re : Démarrage long moteur 1Z 1.9TDI

    Bonsoir,

    Merci pour vos idées, je n'ai toujours pas eu le temps d'effectuer le changement de circuit de retour de gasoil donc toujours les mêmes problèmes (démarrage long et moteur qui semble perdre de la puissance).

    Le phénomène de bulles apparait clairement au ralenti ce qui provoque à chaque fois une variation de régime comme en marche normale (difficile d'accélérer: peut-être plus de pression de carburant et donc un étirement des porosités???)

    J'ignore encore où se situe cette sonde LDR mais je regarderai à l'occasion.

    Quand à la poulie d'accessoires, pas de bruit anormal, je ne vois pas de déviation lors de la rotation et la batterie est comme neuve (1 an et plutôt balaise sur ce modèle).

    Je pense que comme alex89, le changement de l'intégralité du circuit de gasoil moteur est nécessaire.

    Quelqu'un aurait-il l'obligeance de m'expliquer (par un schéma peut être) le fonctionnement du circuit de retour gasoil et son utilité?

    Je fais le nécessaire pour les durites et vous tiens au courant dés que possible.

    Encore merci
     
  19. Re : Démarrage long moteur 1Z 1.9TDI

    Bonjour à tous,

    J'ai effectué enfin le changement sur le circuit d'alimentation de gazole et même si ça broute beaucoup moins en côte ou lorsque je roule en appuyant fort, j'ai l'impression que le démarrage reste toujours (moins) long (toujours pas de fumée) et que le turbo met du temps à enclencher, comme si le moteur ne prenait pas les tours normalement.

    Est-ce que des bulles pourraient passer autre part que par les durites? (alim et retour changées)

    Je reste pantois -:gne:-

    Merci pour votre aide
     
  20. Re : Démarrage long moteur 1Z 1.9TDI

    Bonjour à tous,

    Maintenant une bonne semaine que le moteur ne tourne plus rond du tout. Plus de puissance en première, seconde et troisième, obligation de tirer les rapports pour pouvoir passer péniblement les 50km/h.

    En côte, c'est l'horreur, limite dangereux....

    Est-ce grave docteur? Je m'oriente vers un injecteur encrassé ou la pompe injection HS.

    Qu'en pensez-vous?

    Merci et à bientôt
     
  21. ibra87

    ibra87 Nouveau

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    12/2004
    Kilométrage:
    250000
    Code Moteur:
    BKD
    Puissance:
    140
    Re : Démarrage long moteur 1Z 1.9TDI

    Salut,

    regarde du côté de la pompe à injection si les joints du couvercle et de l'actuateur sont encore bons. S'ils sont morts, tu devrais avoir des traces de gazole autour de la pompe. Sur mon Audi 80 TDI, j'avais ce souci de démarrage à cause des joints morts. J'avais une belle fuite de gazole avec une légère perte de puissante et conséquence de tout ça, une belle prise d'air dans le circuit. Une fois les joints changés, plus de problème.
     
  22. Re : Démarrage long moteur 1Z 1.9TDI

    Salut, as tu déjà nettoyé ton egr avec ton collecteur d'admission? Si oui, je pencherais pour les injecteurs surtout le pilote mais à ce kilométrage, il faut changer les 4 avec des bagues neuves à mon avis.
     

Partager cette page

Chargement...