1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Defaut moteur ( Echapement atelier )

Discussion dans '1.4L (3 cylindres)' créé par RWIS, 19 Décembre 2014.

  1. Bonjour,

    J'ai crée il y a quelques jours un sujet concernant un problème d'essuie-glace avant où je mettais trompé de fusible lors de la vérification et débranché la sonde lambda ce qui a causé un défaut moteur ( http://www.vag-technique.fr/showthread.php/36701-Essuie-glace-avant-HS ).

    Cependant, je pensais qu'en passant sous vagcom et en effaçant les défauts, le problème allait disparaître mais non ...

    Voici le rapport vagcom :

    5 Codes défaut trouvés:
    19558 - Moteur de volet de tubulure d´admission (V157) Absence de signal
    P3102 - 35-00 -
    17849 - Soupape recirc. gaz d´échappt(N18) Rupture/court-circuit à la masse
    P1441 - 35-10 - - Intermittent
    17957 - Electrov.limit. pression suralim.(N75) Coupure/Court-circuit à la masse
    P1549 - 35-10 - - Intermittent
    19557 - Moteur de volet de tub. d´adm.(V157) Rupture/court-circuit à la masse
    P3101 - 35-10 - - Intermittent
    19463 - Capteur de position de l´arbre à cames (G40) Absence de signal
    P3007 - 35-00 -
    Tests passés: 1 4 0 1 0

    Je suppose que c'est un faisceau voir un autre fusible qui serait endommagé mais lequel ?


    _____
    Voiture concernée : Skoda Rooster - BMS - 1.4L
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Defaut moteur ( Echapement atelier )

    salut,

    Tu sais effacés les défauts ou pas ?

    @+
     
  4. Re : Defaut moteur ( Echapement atelier )

    Finalement, c'est rentré dans l'ordre, dans le manuel c'est indiqué 31 mais le fusible devait se mettre sur le 28.
     

Partager cette page

Chargement...