1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

defaut pression admission depassé intermitent

Discussion dans 'V6 (6 cylindres)' créé par guillaume A6 150, 4 Juin 2012.

  1. Bonjour,
    voila mon souci en faisant un diag au vag com j'ai ce defaut
    Pression de la tubulure d´admission
    08-10 - Limite de contrôle dépassée - Intermittent
    j'ai beau l'effacé il revient apres un test sur route
    le turbo a ete nettoyé la n75 est neuve
    j' ai ce defaut depuis que j'ai installer le regulateur (es ce que ca un rapport?)
    quelqu'un a une idée?
    merci d'avance
     
    Tags:
  2. Publicité Annonceurs

  3. Non ça n'a rien à voir.
    Là ton défaut, c'est que ton turbo prend trop de pression par rapport à ce que lui demande le calculateur. Tu es reprog? Si oui, c'est que tu as une reprog de *****. Si non, c'est que ta géométrie variable est grippée.
     
  4. Merci de ta réponse
    Non je suis pas reprog
    Le turbo à été nettoyé il y a 3 semaines
    Peut être la tige de la gv dérègle ?
    Comment procède pour régler cette tige?
    Merci d avance
     
  5. turbo nettoyer mais qu'en est il des pipes d'admission remplies de ***** du a la vanne egr ???
    sur la mienne j'ai démonter et nettoyer les pipes en faisant la distrie et les bougies de préchauffe
    nettoyage au goupillon
    au démontage j'ai nettoyer aussi le contacteur de pression en sortie d’échangeur depuis plus de code Défaut identique piste a explorer peut etre
     
  6. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut,+1 avec laboite80.capteur de pression.a+gege
     
  7. merci de vos reponses
    j'ai regarder si la gv coulissait bien
    aucun point dur
    j'ai demonté le capteur de pression et je l'ai nettoyé avec de la bombe contact (pour composant eletronique) est remonté
    je n'ai pas pu essayer je vous tien au jus
     
  8. Vérifie les valeurs du débitmètre : la valeur théorique et la valeur réelle
    Le test et l'enregistrement du log se font en roulant ... pas sur cale à l'arret.
     
  9. Dis moi, ce défaut ne serait pas apparu après avoir testé ton boitier?
     
  10. Non j ai pas acheter le boîtier
    Donc aucun rapport
    Le debimetre peut créé ce défaut?
    Sinon depuis le nettoyage du capteur de pression je n ai pas encore refait de diag
    Je le fait demain et vous tien au jus
    Merci de vos réponses
     
  11. Non, le débimètre ne peut pas faire apparaitre ce défaut.
     
  12. Publicité Annonceurs

  13. Sur le V6 ... si, parfois !
    Mauvaise info du débimetre = calculateur demande une pression inferieure = pression fournie signalée trop haute
    Idem pour le capteur de pression ...
     
  14. Ok je vais faire un log tu debimetre pour voir si il est dans la norme et je le posterai
    Merci de vos réponses
     
  15. J'en ai vu des V6 avec des débimètres défectueux qui affichait une valeur moindre que la réalité, et aucun n'ont fait apparaitre ce défaut.
    Le calculateur demande la pression en fonction de la charge demandée, et non en fonction de la charge réelle.
     
  16. alors voila j'ai fait un log de la pression turbo et du debimetre en 3 eme
    je trouve que je suis pas mal
    et depuis que j'ai nettoyé le capteur de pression admission plus de code defaut au diag
    et on sent beaucoup plus le turbo tapé.
    ci joint les log
    j' attend vos impression, vos conseils
    merci d'avance
     
  17. Je trouve tes valeurs faiblardes.
    J'ai sous les yeux les logs d'un V6 150 à qui j'ai fait une reprog, et d'origine il a au moins 800mg de 3000 à 4000 rpm.
    Mais bon, pas de quoi perdre beaucoup de puissance par rapport à ça vu tes logs.
    Par contre le yoyo de ta pression turbo, c'est signe d'un actuateur fatigué.
     
  18. ok merci pour ta reponse
    donc pour toi le debimetre et la wastegate sont a changées?
     
  19. +1 Le débimettre à changer: Le valeur en plein puissance 1000

    un actuateur on teste simplement à l’absence de fuite.

    ce qu’on doit tester de manière certaine c’est la valeur du vide dans la durit de dépression « -0,6bar » !!!


    Selon le log la géometrie du turbo est mal régle, il manque les log en ralentie 1-3-4, 4(base) 13,14...
     
  20. Merci de ta réponse
    Comment je peux faire pour régler la géo du turbo?
    Merci d avance
     

Partager cette page

Chargement...