1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

demarrage et temperature ?

Discussion dans '1.9L (4 cylindres)' créé par titi54, 6 Février 2012.

  1. salut a tous voila j'ai une a3 1.9 tdi 110 annee 2000
    j'ai beaucoup de mal a demarrer a froid a chaud pa de probleme , a froid je suis obliger de demarrer 2a3 fois , elle broute, puis demarre et fume
    les bougies sont bonne est ce que ca pourrai venir de la sonde ?
    et le deuxieme probleme c'est la temperature l'aiguille monte a 80 puis redescend a 70 , sur le canal 51 de la clim la temperature indique bien 90 est ce que ca vient d'une sonde ? est ce que les deux probleme sont liees?
    je sais pa quoi faire , aidez moi svp,je ne connait pa grand chose

    merci d'avance pour vos reponse
     
    Tags:
  2. Publicité Annonceurs

  3. Re : demarrage et temperature ?

    slt a toi moi qui a le même moteur que toi j'ai le même problème que toi a froid comme a chaud et j'ai changer ma sonde cette aprem et sa va bcp mieux mais j'attend avant de confirmer pour voir demain matin avec moins 5°
     
  4. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : demarrage et temperature ?

    SI la batterie est en bonne était que la sonde de température et bonne , je pense a ton thermostat si la température joue au yoyo , sinon pour le démarrage qui a du mal moi aussi j'ai la meme chose alors que la batterie , les bougies , et la sonde et bonne et c'est les injecteurs qui a froid on un peu de mal je le vois au Vagcom dans le canal 013 et aussi le démarreur qui est un peu lent du coup le temps que le moteur essaye de démarrer le gasoil est injecter et une fois que ca démarre sa donne des accoups car il y'a un peu trop de gasoil a brûler
     
  5. Re : demarrage et temperature ?

    merci a vous pour les reponse
    jeremitdi esct que tu avais aussi la temperature qui n'atteigner pa les 90? si oui donc c'est la sonde et pa le thermostat
    c'est bien la sonde 4 pole a droite de la culasse?

    lolo si je change la sonde et le thermostat cela ne veu pa dire que mon vehicule demarra mieux a froid ?
    mais dans ton cas qu'est ce qu il faut faire ? tu insiste donc pour demarrer
    encore merci pour vos reponse rapides
     
  6. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : demarrage et temperature ?

    Le thermostat c'est pour que ton moteur atteigne ça température normal et surtout la garde , la sonde tu peut vu le prix quelle coûte mais normalement si tu passe un coup de vagcom si elle est défectueuse tu a un code défaut
     
  7. Re : demarrage et temperature ?

    salut mais je connait personne pour un vagcom
    y a t il une autre solution pour tester la sonde ? et mes deux probleme peuvent venir de la?
    merci
     
  8. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : demarrage et temperature ?

    Oui tu prend un multimètre en position résistance et tu prend les valeurs au bornes de la sonde et tu regarde la température ambiante car la résistance varie avec la température , après je te conseil d'acheter un Vagcom ça coûte pas chéré
     
  9. Re : demarrage et temperature ?

    titi 54 moi mon aiguille ne bouge même plus et j'avais toujour le defaut g62 donc bien la sonde pour mon cas
     
  10. Re : demarrage et temperature ?

    mais si c'est la sonde 4 pole a la sorti de la culasse pourquoi sur l'ecran de clim canal 51 (t moteur ) j'ai bien 90?
     
  11. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : demarrage et temperature ?

    Car ta sonde peut etre bonne , le probléme c'est que la sonde donne 2 infos de températures , mais normalement ta température en roulant doit varier entre 88 et 92 °
     
  12. Publicité Annonceurs

  13. Re : demarrage et temperature ?

    oui la t varie un peu par contre sur le canal 49 t( ldr) elle monte au alentours de 80 puis descend a 70 ensuite elle varie 68,73,
    que doisje changer en premier sonde ou thermostat et ca va regler le prob du demarrage ?
     
  14. Re : demarrage et temperature ?

    Moi sur le vag com la temperature osilait entre moin 40 plus 20degres et depuis nikel plus rien je referai des valeur cette aprem en rentrant du boulo
     
  15. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Re : demarrage et temperature ?

    Pour moi il y'a au minimum le thermostat à changer, la sonde je ne pense pas ;)
     

Partager cette page

Chargement...