1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Demarrage impossible ...à CHAUD

Discussion dans 'Moteurs Diesel autres que TDI' créé par Jersableona, 22 Décembre 2012.

  1. Bonjour à tous, après une petite recherche je ne trouve pas la panne qui me fais venir vers vous!
    Voiture: skoda octavia de 2001 moteur AKL avec 174 000 km au compteur
    Symptomes:elle calais en roulant ( très dangereux) et avais des ratées à l'acceleration. Demarrage a froid difficiles mais en forcant legerement ca y allais.Ralenti instable.

    En parcourant divers forum, la piste de la sonde de liquide de refroidissement se precisais donc je l'ai changer.Ainsi que les bougies qui etaient en fin de vie.
    En remplacant tout ca, la voiture ne cale plus en roulant mais le ralenti est toujours instable et maintenant ca devient impossible de demarrer moteur chaud. Par contre a froid nickel au 1/4 de tour.

    Je pense à la bobine d'allumage. Et vous des idées? Merci pour les reponse apportées qui m'aideront, j'en suis sur!
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Demarrage impossible ...à CHAUD

    Bonjour Jersableona

    A chaud ( > 85°c donné par la sonde G62 à l 'ECU) L 'ECU passe en boucles fermées: c.a.d. qu 'il considère le DEBIMETRE et la sonde LAMBDA.
    L ' on peut jéjà débrancher le débimètre et faire un essai ( L 'ECU fonctionnera en mode générique à l 'aide d'une mémoire VVM en ne considérant plus que la position de l 'accélérateur, le régime et la charge imposée au moteur )
    La sonde Lambda responsable du ralenti instable doit être remplacée tous les 5 ans ou 100 000km ( celle d'entrée du catalyseur )
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Demarrage impossible ...à CHAUD

    Rebonjour
    Je parle d'une mémoire NVM ( non volatile mémory ) qui constitue le mode générique de l 'ECU, mais celui-ci n 'a jamais été approuvé par le conseil Européen, car le moteur ne bénéficie pas à ce moment la de l 'affinage et la précision de calcul donné par le débimètre G70.
    Un viellissement de ou des sondes Lambda peut être contrôlé à l 'aide du VCDS Vag-Com dans les sélections OBDII.
    L 'on peut également avant toute intervention commencer par faire une " adaptation " de TOUS les systèmes : Pour cela, il faut laisser le contact sans démarrer pendant 24 MINUTES sans toucher à RIEN.
     
  5. Re : Demarrage impossible ...à CHAUD

    Merci de la rapidité de la reponse , je vais commencer par la et te tient au courant.
    Et sinon en debranchant la sonde lambda? ca ne marcherais pas?
     
  6. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Demarrage impossible ...à CHAUD

    Non il ne faut pas débrancher la sonde Lambda d 'entrée de catalyseur, car à ce moment la c 'est la sonde de sortie du catalyseur qui va faire le boulot ( sonde dite à oscillation ) et l'ECU risque de resté verrouillé sur cette sonde, tant que l 'on n 'a pas effavé la panne au VCDS Vag- Com, alors comme tu n 'en a pas, commence par débrancher le débimètre, c 'est sans danger, quite à refaire une "adaptation " au cas ou .....
    La sonde d'entrée du cata est dite "à large bande " et oscille autour de 450 millivolts. Il ne faut pas la débrancher mais pour la mesurer moteur tournant, il faut piquer à travers les fils à l 'aide du voltmètre sélectionné en DC sur la plus petite plage ...
     
  7. Re : Demarrage impossible ...à CHAUD

    Salut et merci pour les reponses apportées, alors avec le debitmetre debranché c'est pas mieux, demarrage très difficile a chaud, il faut vraiment forcer.Par contre a froid toujours nickel.Je vais voir pour changer la bobine quitte a en prendre une d'occas pour voir si ca va mieux! Je vous tiens au courant.
     
  8. Re : Demarrage impossible ...à CHAUD

    Après discution avec un garagiste , ce serais le demarreur, maladie connu chez Vag...Donc un changement s'impose.
    Facile a faire pour un novice? Des conseils?
     
  9. Re : Demarrage impossible ...à CHAUD

    Alors des nouvelles en veux tu en voila:Changement du demarreur effectuer, nettoyage du boitier papillon effectuer et toujours pareil.Et toujours ce probleme de tableau de bord (http://www.vag-technique.fr/showthread.php/28902-Plus-d-info-tableau-de-bord) par intermitence.
    Je m'oriente donc, comme dit plus bas , vers la bobine qui doit etre defectueuse...avec la chaleur du moteur!
     
  10. jef 62

    jef 62 Accro

    Marque:
    Audi
    Modèle:
    A4 2.0 tdi 136 advanced édition plus
    Date:
    10/2011
    Kilométrage:
    48000
    Code Moteur:
    cjcb
    Puissance:
    136
    Re : Demarrage impossible ...à CHAUD

    salut à tous.
    un truc tout bête à tu testé ta batterie car un pote avait aussi un démarrage difficile à chaud sur sa golf V tdi .
    batterie changée et démarrage nickel à chaud.
    pour info tout les mécanos lui disait c'est le démarreur
     
  11. Re : Demarrage impossible ...à CHAUD

    Le moteur akl est un moteur essence , donc je pense que les probleme de demarrage à chaud des tdi n'a rien avoir avec ceux moteur essence .


    1: LIRE LES défauts dans le calculateur moteur

    Sans doute un probleme de mélange ou erroné par une sonde lambda qui déconne .

    Aprés bien sur il y a l'entretien classique bougies ( les fils de bougies) , les filtre à essence (souvent oublié qur les moteur essence) ,

    Le Carburant peut également joué un role important , ' indice d'octane '

    Tu peux toujours esseyer une autre station essence pour tester sa coute rien .
     
  12. Publicité Annonceurs

  13. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Demarrage impossible ...à CHAUD

    Rebonjour

    Prendre les actions préconisées par Caramail, Mais sur ces moteurs, il y a encore un distributeur rotatif de haute tension ??? je ne pense pas qu 'il s'agisse d'un allumage jumostatique puisque tu parles de bobine d 'allumage ...
    Il faut donc remplacer ce distributeur et SURTOUT le doigt de distribution que l 'on appelle aussi rotor, car celui-ci contient une résistance d 'anti parasitage, qui à froid fonctionne toujours bien ,mais à chaud la résistance augmente tellement qu 'elle limite la HT qui va vers les bougies !!!! d'ou les démarrages laborieux à chaud .. ( Ceci est un extrait de mon recueil des PACMI ) ( pacmi : pièges à cons pour militaire isolé )
     
  14. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Demarrage impossible ...à CHAUD

    Bon alors il serait temps

    De passer un coup de valise diagnostic VCDS Vag-Com, car la on a peutêtre un mélange pauvre à chaud, ou un catalyseur colmaté, Cela permettrait de lire le coefficient Lambda : si >1 = mélange pauvre, si
     
  15. Re : Demarrage impossible ...à CHAUD

    Des nouvelles: voiture partie au garage pour diagnostic et recherche de panne.Y'as plus qu'a attendre....
     
  16. Re : Demarrage impossible ...à CHAUD

    Il semblerais, d'après le garagiste, que cela viendrais du boitiers papillon.Actuateur de ralenti?
    J'en saurais plus cet après midi.
     
  17. Re : Demarrage impossible ...à CHAUD

    Papillon changé et....pas mieux à première vue.....
     
  18. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Demarrage impossible ...à CHAUD

    Bonjour Jersableona

    Tu sais au catalogue VAG un boîtier papillon coute 450E et une version OFFICIELLE du VCDS Vag-Com ne coute que 400E, mais il y na des achats groupés sur ce forum, pour beaucoup moins cher !!!
    Mais en remplaçant au hazzard Baltazard toutes les pièces du moteur et tous les calculateurs, tu finiras bien par tomber sur le bon élément !!!!
     
  19. Re : Demarrage impossible ...à CHAUD

    Salut MacGUYvert, je l'ai emmener chez un garagiste et c'est ce qu'il ma dit 400€ pour le papillon.Il etait toujours en defaut au diag .Je l'ais changé pour 210€ (neuf, livré).Si tu veux le site sur lequel je l'ai acheter, suffit de demander.Maintenant, bah je sais plus trop quoi ca peut etre.
     
  20. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Demarrage impossible ...à CHAUD

    Rebonjour

    Après avoir remplacé ton boîtier papillon il faut refaire une "adaptation " comme suit :
    1/Couper la radio, la clim etc et mettre le contact sans démarrer et laisser le contact 24 MINUTES sans toucher à RIEN
    2/ Couper le contact après ces 24 minutes, attendre un peu puis remettre le contact démarrer et rouler ....
     

Partager cette page

Chargement...