1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

divers problèmes

Discussion dans 'Vos Questions, Remarques, Rappels, Mésaventures, .' créé par hksa93, 21 Juillet 2010.

  1. Bonjour tout le monde,
    je ne sais par où commencer avec tous mes problèmes, alors S.V.P, si quelqu'un peut m'aider à résoudre un des problèmes, il sera le bienvenu, merci pour toutes vos suggestions:
    alors Polo 1.9D, année 2000, 155000 km, moteur AEF:
    * les plus embêtants:
    1- Moteur démarre très difficilement à chaud, mais pas immédiatement après avoir éteint, pour un bon démarrage, il faut laisser refroidir, je sais que ca était déjà posté, mais il n'y a pas de solution unique, pourtant c'est la maladie des polos ?????
    2- Moteur qui a des ac coups (trous à l'accélération)..., c'est du déjà vu. Des fois c bon et des fois c les ac coups !!!!!
    3- Jauge de carburant qui est décalée, elle donne en excès.
    * les moins embêtants:
    5- plafonnier ne s'éteint pas avec les contacteurs de portes, pourtant ils sont testés bons.
    6- alarme d'oubli d'extinction des feux: j'entends rien au buzzer (comment tester le bon fonctionnement du buzzer sans démonter).
    7- avec un outil de diagnostic OBD2 et VAG COM, je n'arrive pas à établir une connexion dans la rubrique "INSTRUMENTS" ??!! mais pour "moteur" le diagnostic est possible.

    Est ce qu'il y a un lien entre les pannes (une panne peut engendrer une autre ?).

    Merci pour toutes vos solutions, a vos claviers.
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...