1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Electrique sur Polo (voyants qui clignotent, moteur qui broute, ...)

Discussion dans 'Equipements électriques' créé par slinouille, 3 Novembre 2015.

  1. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Salut,

    Depuis un certain temps, j'ai des soucis électriques sur ma Polo 6N2 (TDI 75cv de 2001 avec 280000km au compteur).
    Le symptome le plus courant arrive lorsque en roulant, je tourne le commodo des phares en position "feux de croisement".
    A ce moment là, le voyant ABS s'allume en permanent et le voyant STOP rouge se met à clignoter. En parallèle, je peux également "sentir" que le moteur ne tourne pas très bien, comme s'il avait de legers creux de façon réguliers (un très léger broutage).
    Une seule fois (la semaine dernière), ce phénomène a été bien plus important puisque, en actionnant les feux de croisement, tous les voyants du TdB se sont allumés comme au démarrage, l'ordinateur de bord s'est réinitialisé) et j'ai eu l'impression que le moteur allait caler (tout cela en roulant).
    Mais attention, cela n'est pas systématique car hier je n'ai pas eu le probleme malgré avoir mis les phares, c'est donc sporadique mais relativement récent.

    La batterie a été changé il y a 2 mois, et j'ai fait des mesures de charges et tout est normal. Dans mon garage, il n'y a pas de chute de tension quand on met tous les consommateurs en route.

    Je me demande s'il pourrait s'agir d'un probleme de balais d'alternateur qui commenceraient à être un peu court.
    J'ai donc voulu démonter la partie régulateur de l'alternateur qui est tenu par 2 vis, mais impossible de le retirer. Il s'agit d'un modèle Bosch.

    Savez-vous s'il est possible de l'enlever sans avoir à retirer l'espèce de "cache noir" à l'arrière de l'alternateur ?

    Note : mon pc portable est en rade et je ne peux utiliser mon vcds pour le moment.

    A+
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut ,

    Vérifier fusible métallique qui sont sur la batterie ( parfois micro fissuré ) contrôle de la masse moteur et batterie , contacteur neiman ...

    Batterie déjà remplacée pour ce même problème ? Qu'en est t'il de la tension lorsque le problème est présent ?

    Voici déjà quelques pistes.

    Aurais tu une photo de l'alternateur pour voir de quel modèle il s'agit .

    Bonne journée B-)
     
  4. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Salut

    Merci pour ta réponse.

    Je vais faire une petite photo de l'alternateur demain dejour ;)
    La piste des fusible, c'est pas couillon, je vais les controler également.

    La baterie a été changé car l'autre été HS (plus de 5ans) et la voiture ne démarré plus.

    Par contre pour avoir la tension quand ça arrive, ça va m'obliger d'avoir le multimetre dans la voiture et de m'arreter quand cela arrive, mais effectivement c'est une idée ;)

    A+
     
  5. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Salut Slin

    Pense surtout a nettoyer les masses que tu vois , masse moteur et les masse carrosserie
    souvent oxyder .

    Freddy
     

Partager cette page

Chargement...