1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Elsawin 3.7]erreur de script dans internet explorer

Discussion dans 'Informatique et Internet' créé par resideur, 26 Avril 2010.

  1. bonjour,

    j'ai deux installations de ce logiciel,l'un sur mon fixe et l'autre sur mon portable!sur mon fixe tout va bien,sauf pour le portable:j'ai un eerreur sur l'affichage des schemas electriques,quelque soit le vehicule!
    les legendes sont bien affichees,mais pas les schemas!j'ai effectue des mises a jour d'internet explorer,ainsi qu emodifie certaines options sur le cache et scripts a executer,mais rien n'y fait!j'ai meme refait une installation complete,ca ne change rien!

    j'ai aussi installe sur un autre PC portable,et c'est pareil! :?

    si vous avez une solution merci! :D
     
    Tags:
  2. Publicité Annonceurs

  3. Jc2eler

    Jc2eler Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2004
    Kilométrage:
    91500
    Code Moteur:
    BLP
    Puissance:
    115
    Re : [Elsawin 3.7]erreur de script dans internet explorer

    Il te faut un petit plug in pour internet explorer.
    http://acces.inrp.fr/eduterre-usages/nappe/html/svg/SVGView.exe

    Après je ne sais pas pourquoi ça marche sans sur certaines installations.

    J'avais le même problème, et après recherche je suis tombé sur ce plug in que j'ai installé, et ça marche nickel.
     
  4. Re : [Elsawin 3.7]erreur de script dans internet explorer

    bonjour,

    j'ai installe et teste,et c'est ok!vraiment merci pour l'astuce! :D :-M
     
  5. Jc2eler

    Jc2eler Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    11/2004
    Kilométrage:
    91500
    Code Moteur:
    BLP
    Puissance:
    115
    Re : [Elsawin 3.7]erreur de script dans internet explorer

    De rien content que ça marche aussi pour toi. :D

    oulaa 233000 kms ton touran!!!

    pas mal.
     
  6. Re : [Elsawin 3.7]erreur de script dans internet explorer

    merci,il en est meme a 236000 je crois,c'est ma femme qui l'a la plupart du temps! ;)
     

Partager cette page

Chargement...