1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Elsawin et son utilisation

Discussion dans 'Informatique et Internet' créé par jonathanbse, 18 Décembre 2013.

  1. Bonjour à tous!

    Je suis un petit nouveau sur le fofo! Je m'appel Jonathan, je suis de Bordeaux. (et il fait super beau!)
    normal... :eek:P
    J'ai une audi A3 de 11/2002 130CV, un chien des chats....euhh... bref!
    J'ai découvert ELSAWIN 4! Super....!!! MAIS ca ne marche pas...
    J'ai effectuer l'installation, avec la BASE, puis les fichiers AUDI....
    MAIS je ne comprend pas quelques choses : Quand je selectionne l'auto soit il n'y a rien dans la base, ou bien si je me mets hors ligne je vois a droite le menu (en DEUTCH arf)
    et même si je clique pour voir des shemas, je ne vois rien! Et quand je fait un recherche via ELSAWIN et qu'il essaie de se connnecter à intranet les fichiers ne s'affiche pas ( un peu comme une erreur 404) Avec vous des liens de tutos (un peu plus clair que ce j'ai trouvé) Ou bien quelqu'un peut t'il m'expliquer quel boulette j'ai fait?
    Y a forcement un truc que je capte pas.... probleme CHAISE----CLAVIER!
    Pour infos, je ne suis pas un pro de l'informatique, mais j'ai de bonne notions (hard et soft + GNU LINUX/WINDOWS)

    Merci pour vos réponses!

    Jonathan
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Elsawin et son utilisation

    euhhhhh probleme résolu...mais sans savoir pourquoi......
     
  4. Re : Elsawin et son utilisation

    Bonsoir

    si tu as bien lu la doc d'installation, une fois tout installé, il faut rebooter
    c'est peut-être ce que tu as fait entre ce midi et ce soir

    -:Party3:-
     

Partager cette page

Chargement...