1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

en mode deprime!!

Discussion dans '1.9L (4 cylindres)' créé par sandydu38, 23 Août 2011.

  1. elle fume noir, se met en mode dégradé, voyant gaz échappement allumé, pied au planché je suis a 80km/h....

    je nettoie la vanne egr, j'actionne et degrippe la vanne n75! rien n'y fait toujours le même soucis!

    Le garagiste me dit : ça doit être un capteur: 200€ le capteur tjs la mm panne il me dit ça doit être un autre capteur ou le debimetre ou le turbo ....... et pourquoi pas l'appuie tête arrière gauche pendant qu'on y est :mad::!!!!
    je laisse tomber le garage!!

    alors dans ces cas la j’éteins et rallume jusqu’à 5 a 6 fois jusqu’à ce qu'elle se décide à( fonctionner correctement

    hier soir je la prend et soudain des claquements venant du moteur,fumée blanche... je me suis dit ça y est j'avais une voiture!! elle a rendu l'âme!!!(je venais de faire la vanne egr et c'te vanne n75 au dégrippant les deux façon foutu pour foutu!!)

    j’éteins le moteur rallume et la plus de fumée, plus de voyant.... une fusée!!!!!!! jamais je ne l'ai eu comme ça!
    ma joie fut de courte durée, je l'ai reprise 3 fois aujourd'hui et toujours un missile!! et a la 4éme fois je vous le donne en mille: mode degradé, fumé noir, .......etc!!!!

    je craque!! :cry: :cry:
     
    Tags:
  2. Publicité Annonceurs

  3. Re : en mode deprime!!

    Salu si tu veut de l'aide
    il nous faut les codes défauts dans un premier temps pour voir d'ou vient le probleme

    Si ton turbo se coupe , soit tu a une fuite sur le circuit de suralimentation , soit une fuite au niveau des tuyau de dépression ou de n 75 soit un probleme de turbo .
     
  4. Re : en mode deprime!!

    il y a 2 ans j'ai eu l’occasion de faire un test avec qql qui avait le logiciel et le pc portable, le tout relié a la voiture, hélas rien de spéciale a été trouvé! pourtant les pannes été présente, et la elle s'aggrave!
    je remet la main dessus et je les post!

    merci
     
  5. Re : en mode deprime!!

    voila

    graph turbo captureturbo.png

    graph debimetre: capturedebimetre.png

    code erreur: capturecodeerreur.png

    seat altea 1.9TDi moteur bjb
    merci
     
  6. Re : en mode deprime!!

    c'est pas très joli mais les premiers liens permettent de bien voir les graphisme et les codes erreurs. :--:
     
  7. Re : en mode deprime!!

    Deja ca marche pas on ne voit rien et puis un diag qui a 2 ans.... :app:

    ton garagiste il a une boule de cristal pour choisir quelle pièces sont defectueuses? Serieux il faut un diag dans les regles de l'art:
    1 - Les différents code defaut du moteur (ne met pas comme beaucoup de forumeur tout la liste...)
    2 - Un diag de la pression turbo + debitmetre en charge pendant une acceleration.

    Sans ca, pas la peine de chercher + loin... a moins d'emprunter la boule a ton garagiste :?
     
  8. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : en mode deprime!!

    Bonsoir pour moi les problémes sont au niveau du turbo , sur le rapports d'erreur on nous dit que la limite de pression est dépassée , et en effet on demande 2000 mbars et on a 2300 mbars , celon comment et programmer le calculateur il peut passer le moteur en mode dégradée pour préserver le moteur , si l'on se retrouve avec trop de pression au niveau du turbo , automatiquement au niveau du debitmétre les valeurs ne sont pas bonne , il faudrait regarder si la tringle de commande au niveau de la capsule du turbo bouge bien , de mettre du degrippant dans la N75 ne sert a rien a part l'abimer ;)
     

Partager cette page

Chargement...