1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

En panne : rien ne va plus

Discussion dans 'Equipements électriques' créé par Bienvenue, 16 Décembre 2008.

  1. Bonjour à tous,
    :evil: Ce matin ma passat 1,9 TDI 130 tiptronik fait des siennes
    Juste aprés le démarrage : :-Fureur-:
    voyant ESP allumé (pas moyen de l'enlever)
    voyant airbag allumé (+ affichage "défaut airbag")
    voyant vert de la pédale de frein clignote
    aiguille compte tour folle
    affichage du selecteur de vitesse aparait/disparait
    voyant huile rouge clignote
    affichage STOP + arreter moteur

    C'est sûr je vais au garage mais quelqu'un à t'il une idée ...

    Par avance :-M
     
    Tags:
  2. Publicité Annonceurs

  3. Re : En panne : rien ne va plus

    Bonjour,
    L'electronique fait des siennes.
    Y at-il pu y avoir une dégradation de ton faisceau électrique dernièrement, ou bien essaye batterie débranchée, de deconnecter puis reconnecter ton calculateur, car en cas de défaut d'étanchéité, et en considérant la présence de sel saisonnière projetée sur les connexions diverses.
    Le fait même de débrancher puis après 15 min de rebrancher ta batterie peut améliorer ta situation.
    Ta batterie est-elle en bon état ? Si elle est faible, cela peut expliquer ces phénomènes.
     
  4. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : En panne : rien ne va plus

    salut,
    avant d'aller au gge, verifie la charge de ta batterie!!!
    debranche la, et fait toucher les 2 cables (+ et -) (pas les bornes de la batterie!!!) pour decharger tout puis rebranche la batterie (si bien chargée)
    @+ alex
     
  5. Re : En panne : rien ne va plus

    J'ai débranché la batterie et "vidé" le circuit électrique mais il n'y a pas d'évolution de la situation.
    ni aucun signe de faiblesse de la batterie (charge OK)

    toutjours les mêmes symptômes dés le démarrage. -:gne:-
    (l'aiguille du compte tour "clignote" 4 à 5 fois puis s'affolle ensuite)
     
  6. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : En panne : rien ne va plus

    ben la, ça sent le gros bug :?
    as tu vagcom?
    si non, je pense que tu es bon pour la case vw ...
    tiens nous au courant
    @+ alex
     
  7. Re : En panne : rien ne va plus

    Merci meca27 et alex pour votre rapidité
    J'espère que c'est juste un défaut d'étanchéïté.
    Pour VAGCOM j'ai la prise et le CD mais mon pc portable à rendu l'âme :cry:
    Tant pis
    J'ai RdV demain à Dieppe au garage
    Je vous tiendrais au courant du résultat.
     
  8. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : En panne : rien ne va plus

    :eek: :eek: tu es pas loin de dieppe!!! je suis de EU! ;)
    viens vite te presenter ]içi
    @+ alex
     
  9. superbatata

    superbatata Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Caddy Life
    Date:
    05/2005
    Kilométrage:
    141260
    Code Moteur:
    BJB
    Puissance:
    105
    Re : En panne : rien ne va plus

    Salut JboVW,

    ces temps-ci j'ai lu beaucoup de sujet sur les porte-instruments capricieux, à l'approche de noël c'est l'hécatombe des compte tours, et VAG qui se frotte les mains.

    Si c'est ça, tu peut en avoir facile pour 500€ (ou plus selon les concessions et la réf de ta pièce).

    Moi j'ai pareil, mais je ne l'ai pas encore changé.

    @+
     
  10. Re : Re : En panne : rien ne va plus

    Attention à cette pratique ...
    Je viens de penser qu'il s'agit peut-être tout simplement de ton tableau de bord (combiné d'instruments) qui déconne, ce problème a été fréquent, à une époque, sur les audi ...
    Ne t'inquiète pas trop, une bagnole ne tombe pas en ruine d'un coup, souvent, une cause simple peut avoir des conséquences multiples et spectaculaires.
    Tiens nous au courant. :D
     
  11. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : Re : Re : En panne : rien ne va plus

    je ne l'ai jamais utilisée mais elle a étée recommandée de nombreuses fois içi.
    tu peux detailler !? ;)
    @+ alex
     
  12. Publicité Annonceurs

  13. Re : Re : Re : Re : En panne : rien ne va plus

    Et bien lorsque tu fais toucher tes deux câbles, électriquement, tu cré un cours cicuit qui a pour effet de tout décharger rapidement, mais c'est un court circuit quand même ... alors certes l'énergie résiduelle n'est pas trés importante, mais je pense qu'il y a un risque de causer des dommages (imagine qu 'un des gars du forum ait un gros condensateur de sono dans son coffre, et bien là les dommages pourraient être importants.
     
  14. Re : En panne : rien ne va plus

    J'ai uniquement débranché la batterie puis mis les 2 câbles à la terre.
    Comme ça pas de court circuit et je décharge quand même le courant résiduel.
    Il est vrai que le court-circuit peut être nuisible aux accus et autres condensateurs.
     
  15. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : En panne : rien ne va plus

    Bonjour
    En cas de probleme électrique ,toujours regarder d'abord les fusible pour mieux cerné le problème
    Freddy :?
     
  16. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : En panne : rien ne va plus

    merci pour ces info meca27 ;)
    et JboVW, pas bete de mettre à la (vrai) terre
    @+ alex
     
  17. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : En panne : rien ne va plus

    Bonjour
    moi pour reinitialiser tous boitiers ,je laisse le contact sur on moteur couper bien sur ,
    j'enleve le positif batterie (et surtout pas l'inverse)de la batterie et avec une rallonge de racaniac
    je touche la masse pendant un peu plus de 10 secondes
    Freddy
     
  18. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : En panne : rien ne va plus

    Bonsoir
    Regarde fusible 14,37,38
    Ton boitier confort Repond ou pas car c'est lui qui allimente ton plafonier
    ou peut etre la masse de celui ci ,je pense la masse pas bien serrer sous le tableau de bord a droite ,derriere le tapis et qui vas vers la charniere de ta porte avant droite
    peut aussi controler les contacteurs de porte dans les bloc de mesure de vag com
    ton verrouillage fonctionne t il avec la clef dans la serrure (chauffeur et passager )car il y a des modele ou a droite,il ni a plus de serrure
    Freddy
     

Partager cette page

Chargement...