1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

encore un problème

Discussion dans 'Moteur TDI' créé par scorpion2369, 6 Février 2005.

  1. je ne connais rien moteur,mais voici le problème;j'ai apparement un joint qui laisse passer l'huile légèrement,ce joint se situe sur le dessus du moteur,près de la soupape egr,sue une grosse tubulure en alu,il y a juste 2 gros écrous à défaire,ce serait quoi à votre avis?est ce grave,c'est un tdi 90 du 10/93
    d'avance merci
     
    Tags:
  2. Publicité Annonceurs

  3. encore un problème

    tu parles surement du joint de couvre culasse. Car le joint de culasse se situe plus bas, et il faut enlever plus que 2 vis lol

    SI tu n'est pas sur, fait une photo (avec une fleche a l endroit ou il y a la fuite) et envoi la moi, je te dirais quel joint fuit.

    vwseb@hotmail.com

    Normalement ce n'est que le joint de couvre culasse, pas chere et enfantin a remplacer :) meme sans connaissance en mecanique
     
  4. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    encore un problème

    salut,
    tel que tu nous décris la chose je pense au joint qui est entre l'egr et le collecteur.
    j'ai aussi ce défaut depuis que j'ai débranché l'egr, j'expliquerais ça par le fait qu'il n'y a plus de circulation d'air dans cette partie (egr fermée en permanence) et qu'un dépot d'huile stagne a cet endroit.
    @+ alex
     
  5. encore un problème

    en fait c'est le joint d'admission d'air au turbo,car c'est la conduite qui donne là apparement
    c'est ce qu'un copain de mon beau fils m'a dit et c'est vrai qu'il perd depuis que l'on a débranché l'egr
    est ce grave?
     
  6. encore un problème

    problème résolu,on a remis le joint manquant et tout va bien?
     

Partager cette page

Chargement...