1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Encore une perte de puissance => Besoin d'aide

Discussion dans 'Moteur TDI' créé par mirc, 18 Juillet 2007.

  1. mirc

    mirc Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat B6
    Date:
    08/2007
    Kilométrage:
    99000
    Code Moteur:
    BMP
    Puissance:
    140
    Salut a tous,

    Comme tout le temps avant de ouvrir un nouveau sujet, d'abord j'ai lu toutes les messages liés au sujet que je poste sur le forum. Mais après avoir fait des tests VAG-COM je ne sais pas trop interpréter les valeurs données. Alors, je demande votre aide pour résudre mon problème.

    Voici mon problème:
    J’ai une perte de puissance en 3 ème, sa coupe entre 2600 et 3400t/min mais souvent vers 3000t/min. Si je coupe le contact et après le remets je retrouve la puissance.
    J’ai change le débitmètre il y a 5000 km.
    La valve EGR n’est pas encrassée non plus et la pipe d'admission aussi (je les ai nettoies).
    Elles n’ont pas été trop sale avant le nettoyage.
    La tige GV bouge très bien (environ 10-15 mm) sans avoir des points durs.
    Une fois le moteur chaud je passe les vitesses à 3000 rot/min, et je fais beaucoup de autoroute.
    J’ai vérifié aussi toutes les durites , rien de percé, ou abimé, pas de fuite.
    Je suis très attentif avec le moteur et la voiture marche au poil. Aucune problème avec cette voiture depuis l'achat sauf ce mise en défaut et cette fameuse perte de puissance.

    J'ai fait un test (VAG-COM 409.1) au relanti et aussi en charge à 3 ème, au fond.
    Verdict:

    VAG-COM Version: Release 409.1-US
    1 Fault Found:
    17965 - Charge Pressure Control: Positive Deviation
    P1557 - 35-10 - - - Intermittent

    Je essaie de mettre des photos et des donnes en tableaux.

    Des photos:
    1. groupe: 003 + 010 + 011 (relenti)
    Groupe: 003 (relanti)


    [attachthumb=#], [attachthumb=#]

    Groupe: 010 (relenti)


    [attachthumb=#], [attachthumb=#]

    Groupe: 011 (relenti)


    [attachthumb=#], [attachthumb=#]

    2. groupe: 003 + 010 + 011 (au 3 ème)
    Groupe: 003 (au 3 ème)


    [attachthumb=#], [attachthumb=#]

    Groupe: 010 (au 3 ème)


    [attachthumb=#], [attachthumb=#]

    Groupe: 011 (au 3 ème)


    [attachthumb=#], [attachthumb=#]

    Pourriez-vous m’aider a interpréter ces valeur représentes après le test que je viens de passer?
    Mirc :-M
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. Re : Encore une perte de puissance => Besoin d'aide

    Yop !

    J'ai pas trop le temps...
    Regarde par ici : UN LIEN
    (à la vue de ton message d'erreur...)

    Il parle d'un test électrique + VAGCOM :D

    Il y a même une aide de qualité, avec des
    explications prodigués par la tante Berte ! ;) (les plus anciens comprendront !)

    Bien entendu, au programme: travaux dans les règles de l'art ! :D
    Sinon... :-Fureur-:

    ++

    Totor
     
  4. mirc

    mirc Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat B6
    Date:
    08/2007
    Kilométrage:
    99000
    Code Moteur:
    BMP
    Puissance:
    140
    Re : Encore une perte de puissance => Besoin d'aide

    Merci ToR pour ta réponse.
    On regardant les graphs du group 010 et 011 je me demande si le débitmètre et aussi le capteur de pression peuvent etre HS. -:lov1:-
    J'ai changé le débitmètre en décembre dernier. :?
    Mirc
     
  5. mirc

    mirc Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat B6
    Date:
    08/2007
    Kilométrage:
    99000
    Code Moteur:
    BMP
    Puissance:
    140
    Re : Encore une perte de puissance => Besoin d'aide

    Tout le monde est en vacances? -:lov1:-
    Mirc
     
  6. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    Re : Encore une perte de puissance => Besoin d'aide

    Bonjour à tous
    Tante Berthe, le passé qui me revient à la figure, c'était mon ancien pseudo, j'aurai dû le garder.
    Paul :D
     
  7. mirc

    mirc Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat B6
    Date:
    08/2007
    Kilométrage:
    99000
    Code Moteur:
    BMP
    Puissance:
    140
    Re : Encore une perte de puissance => Besoin d'aide

    Merci Paul. J'ai bien compris comment la N75 fonctionne. J'ai lu tout, par contre en regardant mes graphs je les trouve "strange". Je ne comprends pas pourquoi le débitmètre donne des valeurs si bizarres. Il est presque neuf. :?

    Qui peut m'aider? -:lov1:-

    Mirc
     
  8. mirc

    mirc Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat B6
    Date:
    08/2007
    Kilométrage:
    99000
    Code Moteur:
    BMP
    Puissance:
    140
    Re : Encore une perte de puissance => Besoin d'aide

    Salut à tous,
    Ce que c’est aussi bizarre c’est que en accélérant à fond en 3ème d'environ 2000 à 3500 trs/min la pression du turbo ne dépasse pas 1400 mbar. Alors pourquoi j’ai le default «Positive Deviation»?
    17965 - Charge Pressure Control: Positive Deviation
    P1557 - 35-10 - - - Intermittent
    Je ne comprends plus.
    Esc-ce que vous penser que je dois refaire les test VAG-COM :?
    Mirc
     
  9. Fred38

    Fred38 Enthousiaste

    Marque:
    Audi
    Modèle:
    A6
    Date:
    11/1999
    Kilométrage:
    285000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Encore une perte de puissance => Besoin d'aide

    Voici quelques infos:

    Bon courage

    Fred38
     

    Fichiers attachés:

  10. mirc

    mirc Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat B6
    Date:
    08/2007
    Kilométrage:
    99000
    Code Moteur:
    BMP
    Puissance:
    140
    Re : Encore une perte de puissance => Besoin d'aide

    Merci Fred38 pour tes infos.
    Peut etre je me trompe, mais les valeurs de débitmètre et aussi du capteur de pression me paraisse loin d'etre corrects. :?
    Est-ce que c'est possible qu'ils sont HS?
    Mirc :-M
     
  11. mirc

    mirc Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat B6
    Date:
    08/2007
    Kilométrage:
    99000
    Code Moteur:
    BMP
    Puissance:
    140
    Re : Encore une perte de puissance => Besoin d'aide

    En ce qui concerne le movement de la tige du GV j'ai fait un test en sortant et en mettant la durite de la capsule. La tige bouge bien. Aucun point dure. La course est environ 10-15 mm. Je ne pense pas que la GV est gripée. Je me trompe?

    Quelques pistes? -:lov1:-

    Merci pour votre aide,
    Mirc
     
  12. Publicité Annonceurs

  13. Fred38

    Fred38 Enthousiaste

    Marque:
    Audi
    Modèle:
    A6
    Date:
    11/1999
    Kilométrage:
    285000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Encore une perte de puissance => Besoin d'aide

    La pression de l'admission depend du fonctionnement du turbo.
    Le debitmetre aussi, le debit mesuré depend de la pression d'admission.
    Le fonctionnement du turbo depend de la GV, de la N75, de la qualité du circuit a dépression (fuites).
    En effet, a bas regime la GV est en haut, depression max sur la capsule qui compense le faible debit d'echappement.

    Fred38
     
  14. mirc

    mirc Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat B6
    Date:
    08/2007
    Kilométrage:
    99000
    Code Moteur:
    BMP
    Puissance:
    140
    Re : Encore une perte de puissance => Besoin d'aide

    Merci Fred38,

    Je vais vérifier, encore une fois toutes les durites. Je reviens après.

    Mirc
     
  15. Re : Encore une perte de puissance => Besoin d'aide

    Bonjour j'ai une passat 130cv tdi 4motions avec laquelle j'ai galéré pendant 1 mois (problème puissance )ont à remplacé toutes les vannes rien à faire controle des tuyaux de a à z toujours rien jusqu'à démonté le turbo et nettoyé la géométrie variable c'est pas difficille faut un peut de patience après elle ne coupait plus et la puissance est revenue mais le témoin jaune électronique moteur et l'affichage échappement atelier s'allumait en cause débimétre air defectueux vérifie que c'est bien le bon type qui à été monté c'est important.Après remplacement tout est super nickel.PS la voiture n'avait que 65000KM Si cela peut aidé.
     
  16. mirc

    mirc Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat B6
    Date:
    08/2007
    Kilométrage:
    99000
    Code Moteur:
    BMP
    Puissance:
    140
    Re : Encore une perte de puissance => Besoin d'aide

    Merci michelvhg.
    :-M
    Mirc
     
  17. Fred38

    Fred38 Enthousiaste

    Marque:
    Audi
    Modèle:
    A6
    Date:
    11/1999
    Kilométrage:
    285000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Encore une perte de puissance => Besoin d'aide

    Au ralenti, est-ce que la GV est bien en contact avec la vis de butée mécanique ?
    Ci-dessous une photo, moteur coupé, GV en bas, on voit bien la vis de butée (ne pas tenir compte du repere).
     

    Fichiers attachés:

  18. mirc

    mirc Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat B6
    Date:
    08/2007
    Kilométrage:
    99000
    Code Moteur:
    BMP
    Puissance:
    140
    Re : Encore une perte de puissance => Besoin d'aide

    Merci Fred38 pour ta nouvelle piste.
    Je veux faire des photos demain sur la tige, moteur eteint et aussi moteur au relenti.
    Je reviens.
    En tout cas merci Fred38. :-M

    A+,
    Mirc
     
  19. mirc

    mirc Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat B6
    Date:
    08/2007
    Kilométrage:
    99000
    Code Moteur:
    BMP
    Puissance:
    140
    Re : Encore une perte de puissance => Besoin d'aide

    Une question bete: Est-ce que il y a un moyen de tester la soupape antir-etour sur le tuyau qui part de la N75 vers turbo? :?
    Merci,
    Mirc
     
  20. Fred38

    Fred38 Enthousiaste

    Marque:
    Audi
    Modèle:
    A6
    Date:
    11/1999
    Kilométrage:
    285000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Encore une perte de puissance => Besoin d'aide

    Je ne connais pas ton moteur mais il me semble qu'il n'y a pas besoin de clapet/vanne anti-retour entre la N75 et le turbo, au contraire...
    @+

    Fred38
     
  21. mirc

    mirc Locataire

    Marque:
    Volkswagen
    Modèle:
    Passat B6
    Date:
    08/2007
    Kilométrage:
    99000
    Code Moteur:
    BMP
    Puissance:
    140
    Re : Encore une perte de puissance => Besoin d'aide

    Bonjour again,
    Ce matin j'ai sorti la durite sur la capsule du turbo, motor au relenti, et la tige bouge bien, a mon avis, sans avoir de point dur, environ 8-10 mm. Par contre quand je la sors (la petite durite) la tige descende d'un coup, mais quand je la remets la tige entre progressivement dans la capsule (pas assez rapide comme la descende). Est-ce que c'est normal?

    Merci,
    Mirc
     
  22. Fred38

    Fred38 Enthousiaste

    Marque:
    Audi
    Modèle:
    A6
    Date:
    11/1999
    Kilométrage:
    285000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : Encore une perte de puissance => Besoin d'aide

    Si la tirette remonte vraiment lentement, plusieurs raisons possibles:
    - fuite sur circuit depression (déjà évoqué).
    - N75 (déjà évoqué).
    - Capsule turbo fuiteuse (en train de se déchirer).
    - GV grippée, trop dure.

    Fred38
     

Partager cette page

Chargement...