1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Erreur de communication avec le module AT

Discussion dans 'Equipements électriques' créé par philicap, 3 Février 2007.

  1. philicap

    philicap Modérateur

    Bonjour,
    J'ai passé la Passat de mes parents au diagnostic avec mon appareil U280. Résultat : aucun code défaut relevé sur ENGINE, ABS, SRS, mais sur AT l'appareil m'indique ERROR pendant la liaison. :mad::
    Pourtant, cet appareil fonctionne car je l'ai testé juste après sur ma Passat Bk. (même moteur TDI 130, même année 2003.)
    Merci de m'aider à déchiffrer cette anomalie AT. ;) ;) ;)
     
    Tags:
  2. Publicité Annonceurs

  3. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : Erreur de communication avec le module AT

    salut

    j'ai un livre Bosch avec 2 pages d'onomatopées comme ça !! :-w ;)

    AT : c'est Automatic Transmission
    as tu une transmission auto ?
    A+
     
  4. philicap

    philicap Modérateur

    Re : Erreur de communication avec le module AT

    Salut Alric !
    Merci pour le tuyau, tu m'as donné la solution : sur la passat de mes parents, c'est une boîte manuelle, or la mienne c'est une tiptronic. Donc, la connexion AT ne se fait que sur la mienne, sur l'autre elle marque ERROR puique la transmission automatique n'existe pas. Il fallait le savoir ! :-w :-w :-w
     

Partager cette page

Chargement...