1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Essuie-glaces bloqués Polo 1.4

Discussion dans 'Carrosserie, Phares et Extérieur' créé par arboul, 18 Juillet 2012.

  1. Salut Vag-technique,

    Depuis qqs jours mes essuie-glaces ne fonction plus, ni en mode manuel, ni en automatique, et pas plus en mode rapide, qqs fois on se demande pourquoi ils ont un soubresaut mais rien de plus.

    J'ai nettoyé au compresseur a air, bombé du WD40 sur les axes a l'extérieur, rien ne se passe, alors que faire?

    Merci de vos réponses,
    A+...
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Salut Arboul

    Commence par vérifier les fusibles du moteur des E/G il y en a DEUX ( 2 ) oui, deux un pour le fonctionnement normal et un autre pour le circuit PARK.

    Si tu ne les trouves pas, fais les TOUS .....

    Le WD 40 , est un excellent lubrifiant, dégrippant et est anti- corrosif, mais c 'est un excellent isolant électrique, et ne convient pas du tout pour les contacts, ni les charbons des moteurs électriques, ni les bagues de frictions pour les alternateurs ...Il vaut mieux nettoyer avec du nettoyant contact ( contact cleaner )

    Passe également un coup de "contact cleaner" dans le comodo , et retrouves les points de masses de ton moteur d'E/G qui se trouvent quelque part dans la boîte à eau ( compartiment des E/G )

    Il y a également une prise multi-broches sur le moteur d'E/G que tu pourras nettoyer également .....

    Tu peux également graisser mais avec du WD40 ce coup la l 'axe de rotation de chaque porte-balais, et voir s'il n'y en a pas un de grippé !!!!!
     

  4. Salut MacGUYvert,

    Merci de ton aide.

    -- Je n'ai pas trouvé de boite a fusible.
    -- j'ai lubrifié seulement l'axe de chaque porte balais. mais pas les connexions de circuits.

    Je suis désolé mais je n'ai pas de bouquin technique de la Polo, donc, je ne sais pas ou se trouve exactement le moteur électrique et les fusibles, je veux être sûr du problème car je ne peut pas démonter trop de choses, je me sert de la voiture tous le temps.

    Merci A+...
     
  5. La boite a fusible est la
     

    Fichiers attachés:


  6. Salut,

    Tu dis qu'il y en a 2 "Fusibles", si je ne comprend bien, c'est celui de l'avant N° 46 et de l'arrière N°1 n'est ce pas?
    Si non, voici la carte des fusibles recto verso, mais je n'ai pas vu qqs chose qui peut faire penser au circuit PARK, vois et dis moi!!!

    Aussi ma polo est une 2 portes, quant au moteur des essuie-glaces, si tu peu me donner l'endroit ou il se cache, comment et la manière pour y accéder, cela me ferait gagner du temps, je suis désolé d'insister, je suis néophyte mais je crois bon bricoleur
    .
    Voir la pièce jointe 32552 Voir la pièce jointe 32553

    Merci A+...
     

    Fichiers attachés:

  7. Salut Eskargo,

    Super, merci pour ta photo, comme quoi, ce qui est simple peut etre bien compris, oui grace a toi et un peut MacGUYver, j'ai trouvé l'endroit ou gîsent les fusibles, maintenant comme je m'attend a avoir un chemin assez long pour la suite, je part pour l'exploration du monde Tableau de Bord car je dois trouver le moteur de mes desirs celui qui m'emeut pour le moment.
    A+...
     
  8. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    salut arboul , sinon RTA de ta polo en grande surface , norauto,feu vert par exemple , ca sert toujours , bernard
     
  9. Salut clem76,

    Je suis désolé, mais je n'ai rien compris de ton message, et comme je le dis plus haut je suis néophyte "Débutant" et pour comprendre RTA c'est mieux si tu développe tes commentaires, merci de ta compréhension.

    A+, Arboul.
     
  10. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    En Fait

    Il y a 4 fusibles pour les E/G le 1 pour le circuit normal parre-brise , le 46 pour le circuit normal lunette AR, mais chaque moteur a un fusible supplémentaire pour alimenter son circuit PARK, mais ces fusibles sont combinés avec une autre alimentation , comme les veilleuses par exemple !!!!

    Pour accèder au moteur, il faut ouvrir le capot moteur, déposer les 2 bras des E/G, et dévisser le cache de la boîte à eau celui-ci est vissé dans le compartiment moteur et emboîté sous le joint du parre-brise. Mais achètes la revue technique si déjà tu n 'as pas le livret constructeur !!!!!
     
  11. Salut,

    Que veut dire circuit PARK ???

    A+...
     
  12. Publicité Annonceurs

  13. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    circuit Park

    Sal, Arboul

    Ton comodo de commande n 'est qu 'un " inverseur " d 'alimentation pour le moteur des E/G

    En marche normale, le moteur est alimenté par une bague " pleine " à 360 ° alimenté par le fusible 1....

    Mais en sélectant "arrêt " avec ton comodo, tu alimentes maintenant une autre bague qui possède un secteur isolé, ( circuit PARK ) ou le courrant ne passe pas , en atteignant cette zone isolée, le moteur va s'arrêter, et cela doit correspondre à la zone de stockage des E/G c.a.d. en position arrêté....
    L 'on passe donc par un autre fusible pour des raisons évidentes de constitution de cablage électrique !!!!
     

Partager cette page

Chargement...