1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Est ce bien un probléme de serrure ou de microswich ?

Discussion dans 'Equipements électriques' créé par truitefario, 4 Novembre 2008.

  1. Bonjour.
    j'ai un probléme d'éclairage intérieur, de coffre et de serrure;
    Me suis promené sur le forum et je penche pour des problémes de soudures dessoudées dans les portes ou le coffre.
    Ce matin, j'ai déposé la serrure de la porte avant chauffeur en suivant un mode opératoire du forum.
    Je me suis étonné, car craiment, c'était difficile; et il faut aller tres lentement?
    j'ai ouvert la serrure et refait toutes les soudures.
    Il y en avais deux douteuses.
    j'ai remonté, tout fonctionne comme avant. Pas mieux et pas moins bien. Ce qui n'est pas si mal.
    Je pense ne pas avoir déposé la bonne serrure.

    Mes symptomes.
    A la télécommande, tout se ferme et s'ouvre bien (il y a une semaine, la serrure avant passager ne fonctionnait pas, il fallait la fermer à la clé. elle s'est remise a fonctionner ??)
    Pour mettre en route l'alarme, il faut que j'appuie deux fois sur la télécommande et la diode rouge clignote.
    je n'ai pas d'éclairage intérieur du tout. Parfois, parfois ça fonctionnait et parfois ça ne fonctionnait plus ???
    Le coffre, même chose, plus d'éclairage du tout.Parfois,ça s'éteignait une fraction de seconde, mais maintenant plus rien.
    la serrure arriére passager se ferme bien à la télécommande, mais ne reste pas fermée quand je me sert du bouton placé dans l'accoudoir chauffeur ??
    Ou regarder maintenant ? serrure passager avant ? passager arriére ? coffre???
    Les bons conseils seront les bienvenus.
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...