1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

...et encore un pb de démarrage VW

Discussion dans 'Moteur TDI' créé par medhar, 10 Décembre 2009.

  1. Bjr,

    J'ai un sérieux pb de démarrage sur ma passat TDI 130 AVF 138000KM de 08/2001 depuis que je l'ai achetée il y a 03 mois.

    J'ai développé un topic ici : http://www.forumpassat.fr/forum/viewtopic.php?id=9471&p=2 pour trouver une solution à ce pb et j'ai besoin de toute aide, suggestion, piste, .... de votre part qui peut me débarasser de cette panne.

    J'ai trouvé sur ce forum trois topic qui ressemblent à mon cas et j'en ai tiré certaine pistes que je suis en train d'examiner.

    Je compte énormément sur vous tous ..

    Merci et a+
     
    Tags:
  2. Publicité Annonceurs

  3. Re : ...et encore un pb de démarrage VW

    Bonjour,

    Juste une question, la fuite de ldr se situe ou?! Tu parles d'une piece en alu à ressouder!!
    C'est peut etre une culasse ou joint hs d'ou passage des compressions ds le circuit de refroidissement.
     
  4. Re : ...et encore un pb de démarrage VW

    Salut,

    Je te laisse lire ]ce sujet si tu le souhaites, il y a pas mal d'info !

    ;)
     
  5. Re : ...et encore un pb de démarrage VW

    Bjr, la pièce en alu dont je parle c'est l'échangeur situé sur le filtre GO (sous forme d'un couvercle qui reçoi les durites de GO et de LDR) et qui sert à réchauffer le GO.

    Pour la culasse je doute mais peut-être oui, ça sera vérifié chez bosch. Par contre j'ai un suintement (peut-être de l'huille) au niveau du cache culbuteur parrait t'il. peurrait être la cause ?? :?



    Jusqu'à aujourd'hui J'ai lu ton histoire avec ta passat plus que 5 fois (quoique 15 page) :-B> c'est l'expérience la plus complète que j'ai trouvé sur le net et d'ailleur j'en ai tiré pas mal de piste ;) dis moi, tu l'as tjr cette passat ?? sinon aprés cette réparation elle n'a jamais fumée ?? moi contrairement à toi j'ai tjr le pb quand je démarre aprés un long arrêt, ce n'est pas aléatoir quoi.

    Demain je déposerai la voiture chez bosch pour faire un diag samedi mat.

    Autre question, pour les IP il ont trouvé une anomalie au niveau des joints toriques ou bien tu les as changés par précaution ?? et dernière question : où est ce que se trouve exactement l'anti-retour entre le filite GO et la pmpe tandem ???

    Merci pour le help :D je vous tiendrai informé des nouvelles.

    a+
     
  6. Re : Re : ...et encore un pb de démarrage VW

    Salut,

    Oui je l'ai toujours.  :D

    Depuis la réparation il n'y a plus de fumée (gris/bleue/noire), seulement l'inévitable fumée quand la voiture est froide (qui est présente sur toutes les voitures) !!  :D

    On ne peut pas diagnostiquer l'état des joints toriques, le seul moyen c'est de les changer.


    Ils ont d'abord fait les test moteur tournant (donc sans rien démonter) pour vérifier les compression de chaque cylindre etc ...

    Puis, ils ont voulu tester les injecteurs hors du moteur, pour voir leur état.

    C'était donc logique de changer les joints toriques, il faut les changer dès que l'on démonte les injecteurs.

    Et en changeant les joints toriques (et en réparant l'IP qui commençait à avoir un pb), le problème à disparu.

    Ce qui confirmait que le problème de démarrage venait des joints toriques et que la fumée venait de l'IP usé.

    @+  ;)
     

Partager cette page

Chargement...